<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="uk" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:rnews="http://iptc.org/std/rNews/2011-10-07#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:schema="http://schema.org/">
<head profile="http://www.w3.org/1999/xhtml/vocab">

  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://day.kyiv.ua/sites/default/files/icon_0.png" type="image/png" />
<meta name="description" content="Екс-директор ЦРУ Майк Помпео у суботу, 31 березня, офіційно обійняв посаду держсекретаря США.Про це повідомляє Голос Америки.&quot;Поки новий голова зовнішньополітичного відомства не представив свою програму, але, як підкреслюють американські ЗМІ, його вважають твердим і консервативним політиком&quot;, - йдеться в повідомленні." />
<meta name="abstract" content="Екс-директор ЦРУ Майк Помпео у суботу, 31 березня, офіційно обійняв посаду держсекретаря США.Про це повідомляє Голос Америки.&quot;Поки новий голова зовнішньополітичного відомства не представив свою програму, але, як підкреслюють американські ЗМІ, його вважають твердим і консервативним політиком&quot;, - йдеться в повідомленні." />
<meta name="robots" content="follow, index" />
<meta name="rights" content="Газета &quot;День&quot;" />
<link rel="image_src" href="http://www.day.kiev.ua/sites/default/files/dayfb.gif" />
<link rel="canonical" href="http://day.kyiv.ua/uk/news/010418-mayk-pompeo-oficiyno-obiynyav-posadu-derzhsekretarya-ssha" />
<link rel="shortlink" href="http://day.kyiv.ua/uk/node/643330" />
<meta property="fb:admins" content="650969031" />
<meta property="fb:app_id" content="650402038447283" />
<meta property="og:site_name" content="Майк Помпео офіційно обійняв посаду держсекретаря США" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Майк Помпео офіційно обійняв посаду держсекретаря США" />
<meta property="og:url" content="http://day.kyiv.ua/uk/news/010418-mayk-pompeo-oficiyno-obiynyav-posadu-derzhsekretarya-ssha" />
<meta property="og:description" content="Екс-директор ЦРУ Майк Помпео у суботу, 31 березня, офіційно обійняв посаду держсекретаря США.Про це повідомляє Голос Америки.&quot;Поки новий голова зовнішньополітичного відомства не представив свою програму, але, як підкреслюють американські ЗМІ, його вважають твердим і консервативним політиком&quot;, - йдеться в повідомленні." />
<meta property="og:image" content="http://day.kyiv.ua/sites/default/files/news/01042018/57519993.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="349" />
<script type="text/javascript">  var OA_zones = {
    'top728' : 26,
    'front-top300' : 15,
    'front-middle-left-300' : 25,
    'inside_right_300' : 24,
    'inside_right_2_300' : 23,
    'english_main300' : 22,
    'english_main_2_300' : 21,
    'inside_article_140' : 16,
    'inside_120' : 9,
    'RichMedia' : 28,
    'front-bottom-300' : 19,
    'inside_300_google' : 18,
    'Catalog300x880' : 20,
    '940' : 17,
    'Google-mobile     ' : 27,
    'news_bottom' : 29
  }</script>
<script type="text/javascript" src="http://openx.day.kiev.ua/www/delivery/spcjs.php"></script>
  <title>Майк Помпео офіційно обійняв посаду держсекретаря США | Газета «День»</title>  

  <style type="text/css" media="all">
@import url("http://day.kyiv.ua/modules/system/system.base.css?p6clpo");
@import url("http://day.kyiv.ua/modules/system/system.menus.css?p6clpo");
@import url("http://day.kyiv.ua/modules/system/system.messages.css?p6clpo");
@import url("http://day.kyiv.ua/modules/system/system.theme.css?p6clpo");
</style>
<style type="text/css" media="all">
@import url("http://day.kyiv.ua/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?p6clpo");
@import url("http://day.kyiv.ua/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.theme.min.css?p6clpo");
</style>
<style type="text/css" media="all">
@import url("http://day.kyiv.ua/sites/all/modules/scroll_to_top/scroll_to_top.css?p6clpo");
@import url("http://day.kyiv.ua/sites/all/modules/date/date_api/date.css?p6clpo");
@import url("http://day.kyiv.ua/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?p6clpo");
@import url("http://day.kyiv.ua/sites/all/modules/day_social_links/day_social_links.css?p6clpo");
@import url("http://day.kyiv.ua/modules/field/theme/field.css?p6clpo");
@import url("http://day.kyiv.ua/modules/node/node.css?p6clpo");
@import url("http://day.kyiv.ua/modules/poll/poll.css?p6clpo");
@import url("http://day.kyiv.ua/sites/all/modules/ubercart/uc_order/uc_order.css?p6clpo");
@import url("http://day.kyiv.ua/sites/all/modules/ubercart/uc_product/uc_product.css?p6clpo");
@import url("http://day.kyiv.ua/sites/all/modules/ubercart/uc_store/uc_store.css?p6clpo");
@import url("http://day.kyiv.ua/modules/user/user.css?p6clpo");
@import url("http://day.kyiv.ua/sites/all/modules/views/css/views.css?p6clpo");
</style>
<style type="text/css" media="all">
@import url("http://day.kyiv.ua/sites/all/modules/colorbox/styles/default/colorbox_style.css?p6clpo");
@import url("http://day.kyiv.ua/sites/all/modules/ctools/css/ctools.css?p6clpo");
@import url("http://day.kyiv.ua/sites/all/modules/ctools/css/modal.css?p6clpo");
@import url("http://day.kyiv.ua/sites/all/modules/modal_forms/css/modal_forms_popup.css?p6clpo");
</style>
<link type="text/css" rel="stylesheet" href="http://day.kyiv.ua/sites/all/modules/popup/popup.css?p6clpo" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#back-top{right:40px;}#back-top span#button{background-color:#777777;}#back-top span#button:hover{opacity:1;filter:alpha(opacity = 1);background-color:#4f4f4f;}span#link{display :none;}

/*]]>*/-->
</style>
<style type="text/css" media="all">
@import url("http://day.kyiv.ua/modules/locale/locale.css?p6clpo");
@import url("http://day.kyiv.ua/sites/all/modules/print/print_ui/css/print_ui.theme.css?p6clpo");
@import url("http://day.kyiv.ua/sites/all/libraries/photoswipe/photoswipe.css?p6clpo");
@import url("http://day.kyiv.ua/sites/all/libraries/superfish/css/superfish.css?p6clpo");
@import url("http://day.kyiv.ua/sites/all/libraries/superfish/style/day_top.css?p6clpo");
@import url("http://day.kyiv.ua/sites/all/libraries/superfish/style/day.css?p6clpo");
</style>
<style type="text/css" media="all">
@import url("http://day.kyiv.ua/profiles/openpublish/themes/omega/alpha/css/alpha-reset.css?p6clpo");
@import url("http://day.kyiv.ua/profiles/openpublish/themes/omega/alpha/css/alpha-alpha.css?p6clpo");
@import url("http://day.kyiv.ua/profiles/openpublish/themes/openpublish-themes/frame/css/default.css?p6clpo");
@import url("http://day.kyiv.ua/profiles/openpublish/themes/openpublish-themes/frame/css/tabs.css?p6clpo");
</style>
<style type="text/css" media="all">
@import url("http://day.kyiv.ua/profiles/openpublish/themes/omega/alpha/css/grid/alpha_default/normal/alpha-default-normal-12.css?p6clpo");
</style>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@thedaynewspaper">
  
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://day.kyiv.ua/uk/news-rss.xml" />
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,400,700&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Ubuntu:700&subset=latin,cyrillic' rel='stylesheet' type='text/css'>

<!--bigmir)net TOP 100 Part 1-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:93870,s:93870,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="0" height="0" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" />');
//-->
</script>
<noscript><img src="https://c.bigmir.net/?v93870&s93870&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1-->



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<!-- (C)2000-2014 Gemius SA - gemiusAudience / day.kiev.ua / Glavnaja stranitsa sajta -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nA41v4xlucZIsYBVKSBKg7e_.MhwBePFMoN9.FdYVTH.b7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1272060396139211');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1272060396139211&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


                


				
				
				
				
				
				
				
				
				
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.google_analytics_domain_name = ".day.kyiv.ua";window.google_analytics_uacct = "UA-29284004-1";
//--><!]]>
</script>
<script type="text/javascript" src="http://day.kyiv.ua/sites/default/files/js/js_pHiOIKpLHB0PDhuM3T3dhliMrGb14ad6TX085eKQIl0.js"></script>
<script type="text/javascript" src="http://day.kyiv.ua/sites/default/files/js/js_hbCs-Jp4M77A5aKC8_pY18-frLS-3JEeApksrZsRZlU.js"></script>
<script type="text/javascript" src="http://day.kyiv.ua/sites/default/files/js/js_0Mzz7ykE2iyxMlpKO5FuKiO3GIfEcOW7SHP1gdqwjWQ.js"></script>
<script type="text/javascript" src="http://day.kyiv.ua/sites/default/files/js/js_4M7c3q0sJA9v4wItFKB1EzLktsLrAKuMajxWokBQMBI.js"></script>
<script type="text/javascript" src="http://day.kyiv.ua/sites/default/files/js/js_rXBi0I4_vrzENFql1x7EYJEf2uMqje7Ct7xdGRnBqXI.js"></script>
<script type="text/javascript" src="http://day.kyiv.ua/sites/all/modules/popup/popup.js?p6clpo"></script>
<script type="text/javascript" src="http://day.kyiv.ua/sites/default/files/js/js_x4TFb5JWhuiNNqiuAPqDd_Wb17bVM3EjDBywkIsL608.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.CKEDITOR_BASEPATH = '/sites/all/libraries/ckeditor/'
//--><!]]>
</script>
<script type="text/javascript" src="http://day.kyiv.ua/sites/default/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-29284004-1", {"cookieDomain":".day.kyiv.ua"});ga("require", "displayfeatures");ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://day.kyiv.ua/sites/default/files/js/js_ZwGSn8gOtSMsVWcXXmyxBVLruyprLpwsGzEXbpD-3a8.js"></script>
<script type="text/javascript" src="http://day.kyiv.ua/sites/default/files/js/js_diWL3aQY3h6RRBatVIE0RJfaXsBie-hoJ861ArHzvB0.js"></script>
<script type="text/javascript">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</script>
  <script type="text/javascript" src="/sites/all/libraries/jquery.cycle/jquery.cycle.all.min.js"></script>
  
  <!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

    
<link href='/sites/default/files/market/market.css' rel='stylesheet' type='text/css'>

</head>
<body class="html not-front not-logged-in page-node page-node- page-node-643330 node-type-news domain-www-day-kiev-ua i18n-uk context-news">

<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '650402038447283',
      xfbml      : true,
      version    : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>




		

  <div id='_mwayss-078941a8575d2ffd805efe4f3551ba20'></div>
<script>      
                    (function(window, document, undefined) {
                        var script_tag = document.createElement('script');
                        script_tag.src = '//ad.mediawayss.com/ad/mwayss_invocation.min.js?pzoneid=181&height=288&width=512&tld=day.kiev.ua&ctype=div';
                        var container = document.getElementById('_mwayss-078941a8575d2ffd805efe4f3551ba20');    
                        container.parentNode.insertBefore(script_tag, container);
                    })(window, document);
                </script>
				

<a href="https://day.kyiv.ua/uk/library/books/marshrut-no1-vypusk-63-pryluky" id="bglink"></a> 
   <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Перейти до основного матеріалу</a>
  </div>
  <div class="region region-page-top" id="region-page-top">
  <div class="region-inner region-page-top-inner">
      </div>
</div>  
<div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  <div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-12">
    <div class="grid-2 region region-user-first" id="region-user-first">
  <div class="region-inner region-user-first-inner">
    <div class="block block-boxes block-boxes-simple block-current-date block-boxes-current-date odd block-without-title" id="block-boxes-current-date">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id='boxes-box-current_date' class='boxes-box'><div class="boxes-box-content">Неділя, 1 квітня</div></div>    </div>
  </div>
</div>
  </div>
</div><div class="grid-10 region region-user-second" id="region-user-second">
  <div class="region-inner region-user-second-inner">
    <div class="block block-superfish block-2 block-superfish-2 odd block-without-title" id="block-superfish-2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul id="superfish-2" class="menu sf-menu sf-menu-footer-links sf-horizontal sf-style-day_top sf-total-items-5 sf-parent-items-2 sf-single-items-3"><li id="menu-1589-2" class="first odd sf-item-1 sf-depth-1 sf-total-children-1 sf-parent-children-0 sf-single-children-1 menuparent"><a href="/uk/kontakti" title="" class="sf-depth-1 menuparent">Редакція</a><ul><li id="menu-6013-2" class="firstandlast odd sf-item-1 sf-depth-2 sf-no-children"><a href="http://www.day.kiev.ua/uk/vakansiyi" title="" class="sf-depth-2">Вакансії</a></li></ul></li><li id="menu-1590-2" class="middle even sf-item-2 sf-depth-1 sf-no-children"><a href="/uk/reklama" title="" class="sf-depth-1">Реклама</a></li><li id="menu-1592-2" class="middle odd sf-item-3 sf-depth-1 sf-no-children"><a href="/uk/peredplata" title="" class="sf-depth-1">Передплата</a></li><li id="menu-3820-2" class="middle even sf-item-4 sf-depth-1 sf-total-children-8 sf-parent-children-0 sf-single-children-8 menuparent"><a href="/uk" title="" class="sf-depth-1 menuparent">Проекти/Ініціативи</a><ul><li id="menu-6087-2" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="http://www.day.kiev.ua/uk/fotovystavka" title="" class="sf-depth-2">XIX Міжнародна фотовиставка газети &quot;День&quot;</a></li><li id="menu-6113-2" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/uk/article/korona-dnya" title="" class="sf-depth-2">Корона &quot;Дня&quot; 2015</a></li><li id="menu-5523-2" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/uk/premiya-imeni-dzheymsa-meysa" title="" class="sf-depth-2">Премія імені Джеймса Мейса </a></li><li id="menu-4041-2" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/uk/blagodiyniy-fond-spriyannya-iniciativam-gazeti-den" title="" class="sf-depth-2">Благодійний фонд сприяння ініціативам газети &quot;День&quot;</a></li><li id="menu-3823-2" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/uk/article/litnya-shkola-zhurnalistiki" title="" class="sf-depth-2">Літня школа журналістики</a></li><li id="menu-3826-2" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/uk/potribna-dopomoga" title="" class="sf-depth-2">Потрібна допомога</a></li><li id="menu-6014-2" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="http://day.kyiv.ua/uk/content/hvii-mizhnarodnyy-fotokonkurs-gazety-den" title="" class="sf-depth-2">ХІX Міжнародний фотоконкурс газети «День»</a></li><li id="menu-6114-2" class="last even sf-item-8 sf-depth-2 sf-no-children"><a href="http://incognita.day.kiev.ua/books/derevo/" title="" class="sf-depth-2">Дерево пізнання газети &quot;День&quot;</a></li></ul></li><li id="menu-5212-2" class="last odd sf-item-5 sf-depth-1 sf-no-children"><a href="/uk/profile/larisa-ivshina" title="" class="sf-depth-1">Сторінка головного редактора</a></li></ul>    </div>
  </div>
</div>
<div class="block block-fboauth block-login block-fboauth-login even block-without-title" id="block-fboauth-login">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <a  class="facebook-action-connect" rel="nofollow" href="https://www.facebook.com/v2.3/dialog/oauth?client_id=254389828023679&redirect_uri=http%3A//day.kyiv.ua/uk/fboauth/connect%3Fdestination%3Dnode%252F643330&scope=email"><img src="http://www.facebook.com/images/fbconnect/login-buttons/connect_light_medium_short.gif" alt="" /></a>    </div>
  </div>
</div>
<div class="block block-block block-13 block-block-13 odd block-without-title" id="block-block-13">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul><li class="first"><a href="/user/login">Увійти</a></li></ul>    </div>
  </div>
</div>
  </div>
</div>  </div>
</div>  
  <div id="zone-branding" class="zone zone-branding clearfix container-12">
    <div class="grid-12 region region-user-third" id="region-user-third">
  <div class="region-inner region-user-third-inner">
    <div class="block block-openx block-15 block-openx-15 odd block-without-title" id="block-openx-15">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <script type='text/javascript'><!--// <![CDATA[
    OA_show('940');
// ]]> --></script>    </div>
  </div>
</div>
  </div>
</div><div class="grid-4 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="branding-data clearfix">
            <div class="logo-img">
        <a href="/uk" rel="home" title=""><img src="http://day.kyiv.ua/sites/default/files/logo_1.jpg" alt="" id="logo" /></a>      </div>
                </div>
          </div>
</div><div class="grid-3 region region-branding-2" id="region-branding-2">
  <div class="region-inner region-branding-2-inner">
    <div class="block block-block block-31 block-block-31 odd block-without-title" id="block-block-31">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <script>
  (function() {
    var cx = '008328313904499315639:oc9jz-6axrs';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search>    </div>
  </div>
</div>
<div class="block block-locale block-language block-locale-language even block-without-title" id="block-locale-language">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="language-switcher-locale-url"><li class="uk first active"><a href="/uk/news/010418-mayk-pompeo-oficiyno-obiynyav-posadu-derzhsekretarya-ssha" class="language-link active" xml:lang="uk" title="Майк Помпео офіційно обійняв посаду держсекретаря США">Українська</a></li><li class="ru"><a href="/ru/news/010418-mayk-pompeo-oficialno-vstupil-v-dolzhnost-gossekretarya-ssha" class="language-link" xml:lang="ru" title="Майк Помпео официально вступил в должность госсекретаря США">Русский</a></li><li class="en last"><span class="language-link locale-untranslated" xml:lang="en">English</span></li></ul>    </div>
  </div>
</div>
  </div>
</div><div class="grid-5 region region-branding-inline" id="region-branding-inline">
  <div class="region-inner region-branding-inline-inner">
    <div class="block block-views block-op-recent-content-block-8 block-views-op-recent-content-block-8 odd block-without-title" id="block-views-op-recent-content-block-8">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-op-recent-content view-id-op_recent_content view-display-id-block_8 aphorismbackground view-dom-id-350c771f3150a2d76d831c8a5653fd76">
        
  
  
      <div class="view-content">
        <div>
      
  <div>        <div class="aphorism">Що вподобав, на те й перетворився.</div>  </div>  
  <div>        <div class="aphorism_author">Григорій Сковорода, український мандрівний філософ, поет, байкар і педагог</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
  </div>
</div>  </div>
<div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-12">
    <div class="grid-12 region region-over-menu" id="region-over-menu">
  <div class="region-inner region-over-menu-inner">
      </div>
</div><div class="grid-12 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div class="block block-superfish block-1 block-superfish-1 odd block-without-title" id="block-superfish-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul id="superfish-1" class="menu sf-menu sf-main-menu sf-horizontal sf-style-day sf-total-items-10 sf-parent-items-4 sf-single-items-6"><li id="menu-515-1" class="first odd sf-item-1 sf-depth-1 sf-no-children"><a href="/uk" title="" class="sf-depth-1">Головна</a></li><li id="menu-729-1" class="middle even sf-item-2 sf-depth-1 sf-total-children-3 sf-parent-children-2 sf-single-children-1 menuparent"><a href="/uk/news" class="sf-depth-1 menuparent">Новини</a><ul class="sf-megamenu"><li class="sf-megamenu-wrapper middle even sf-item-2 sf-depth-1 sf-total-children-3 sf-parent-children-2 sf-single-children-1 menuparent"><ol><li id="menu-4010-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/uk/topnews" title="" class="sf-depth-2">Головні новини</a></li><li id="menu-4064-1" class="middle even sf-item-2 sf-depth-2 sf-total-children-11 sf-parent-children-0 sf-single-children-11 sf-megamenu-column menuparent"><div class="sf-megamenu-column"><a href="/uk" title="" class="sf-depth-2 menuparent">column1</a><ol><li id="menu-4054-1" class="first odd sf-item-1 sf-depth-3 sf-no-children"><a href="/uk/news/politika" title="" class="sf-depth-3">Політика</a></li><li id="menu-4051-1" class="middle even sf-item-2 sf-depth-3 sf-no-children"><a href="/uk/news/svit" title="" class="sf-depth-3">Світ</a></li><li id="menu-4063-1" class="middle odd sf-item-3 sf-depth-3 sf-no-children"><a href="/uk/news/yevropa" title="" class="sf-depth-3">Європа</a></li><li id="menu-4055-1" class="middle even sf-item-4 sf-depth-3 sf-no-children"><a href="/uk/news/podiyi" title="" class="sf-depth-3">Події </a></li><li id="menu-4061-1" class="middle odd sf-item-5 sf-depth-3 sf-no-children"><a href="/uk/news/ekonomika" title="" class="sf-depth-3">Економіка</a></li><li id="menu-4059-1" class="middle even sf-item-6 sf-depth-3 sf-no-children"><a href="/uk/news/kultura" title="" class="sf-depth-3">Культура </a></li><li id="menu-4066-1" class="middle odd sf-item-7 sf-depth-3 sf-no-children"><a href="/uk/news/suspilstvo" title="" class="sf-depth-3">Суспільство </a></li><li id="menu-6383-1" class="middle even sf-item-8 sf-depth-3 sf-no-children"><a href="/uk/news/korupciya" title="" class="sf-depth-3">Корупція</a></li><li id="menu-4068-1" class="middle odd sf-item-9 sf-depth-3 sf-no-children"><a href="/uk/news/sport" title="" class="sf-depth-3">Спорт</a></li><li id="menu-6385-1" class="middle even sf-item-10 sf-depth-3 sf-no-children"><a href="/uk/news/yes" title="" class="sf-depth-3">ЄС</a></li><li id="menu-6388-1" class="last odd sf-item-11 sf-depth-3 sf-no-children"><a href="/uk/news/sud" title="" class="sf-depth-3">Суд</a></li></ol></div></li><li id="menu-4065-1" class="last odd sf-item-3 sf-depth-2 sf-total-children-11 sf-parent-children-0 sf-single-children-11 sf-megamenu-column menuparent"><div class="sf-megamenu-column"><a href="/uk" title="" class="sf-depth-2 menuparent">column2</a><ol><li id="menu-4058-1" class="first odd sf-item-1 sf-depth-3 sf-no-children"><a href="/uk/news/media" title="" class="sf-depth-3">Медіа</a></li><li id="menu-4053-1" class="middle even sf-item-2 sf-depth-3 sf-no-children"><a href="/uk/news/pravo" title="" class="sf-depth-3">Право</a></li><li id="menu-4062-1" class="middle odd sf-item-3 sf-depth-3 sf-no-children"><a href="/uk/news/history" title="" class="sf-depth-3">Історія </a></li><li id="menu-4057-1" class="middle even sf-item-4 sf-depth-3 sf-no-children"><a href="/uk/news/nauka" title="" class="sf-depth-3">Наука</a></li><li id="menu-4052-1" class="middle odd sf-item-5 sf-depth-3 sf-no-children"><a href="/uk/news/religiya" title="" class="sf-depth-3">Релігія</a></li><li id="menu-4060-1" class="middle even sf-item-6 sf-depth-3 sf-no-children"><a href="/uk/news/zdorovya" title="" class="sf-depth-3">Здоров’я</a></li><li id="menu-4056-1" class="middle odd sf-item-7 sf-depth-3 sf-no-children"><a href="/uk/news/osvita" title="" class="sf-depth-3">Освіта </a></li><li id="menu-4067-1" class="middle even sf-item-8 sf-depth-3 sf-no-children"><a href="/uk/news/tehnologiyi" title="" class="sf-depth-3">Технології </a></li><li id="menu-6387-1" class="middle odd sf-item-9 sf-depth-3 sf-no-children"><a href="/uk/news/volonterstvo" title="" class="sf-depth-3">Волонтерство</a></li><li id="menu-6386-1" class="middle even sf-item-10 sf-depth-3 sf-no-children"><a href="/uk/news/dtp" title="" class="sf-depth-3">ДТП</a></li><li id="menu-6384-1" class="last odd sf-item-11 sf-depth-3 sf-no-children"><a href="/uk/news/nato" title="" class="sf-depth-3">НАТО</a></li></ol></div></li></ol></li></ul></li><li id="menu-944-1" class="middle odd sf-item-3 sf-depth-1 sf-total-children-2 sf-parent-children-2 sf-single-children-0 menuparent"><a href="/uk/newspaper" title="" class="sf-depth-1 menuparent">Газета</a><ul class="sf-megamenu"><li class="sf-megamenu-wrapper middle odd sf-item-3 sf-depth-1 sf-total-children-2 sf-parent-children-2 sf-single-children-0 menuparent"><ol><li id="menu-1957-1" class="first odd sf-item-1 sf-depth-2 sf-total-children-8 sf-parent-children-0 sf-single-children-8 sf-megamenu-column menuparent"><div class="sf-megamenu-column"><a href="/uk" title="" class="sf-depth-2 menuparent">column1</a><ol><li id="menu-943-1" class="first odd sf-item-1 sf-depth-3 sf-no-children"><a href="/uk/ukraine" class="sf-depth-3">День України</a></li><li id="menu-942-1" class="middle even sf-item-2 sf-depth-3 sf-no-children"><a href="/uk/world" class="sf-depth-3">День Планети</a></li><li id="menu-979-1" class="middle odd sf-item-3 sf-depth-3 sf-no-children"><a href="/uk/politics" class="sf-depth-3">Політика</a></li><li id="menu-977-1" class="middle even sf-item-4 sf-depth-3 sf-no-children"><a href="/uk/economics" class="sf-depth-3">Економіка</a></li><li id="menu-1126-1" class="middle odd sf-item-5 sf-depth-3 sf-no-children"><a href="/uk/world-discussions" class="sf-depth-3">Світові дискусії</a></li><li id="menu-981-1" class="middle even sf-item-6 sf-depth-3 sf-no-children"><a href="/uk/time-out" class="sf-depth-3">Тайм-аут</a></li><li id="menu-1124-1" class="middle odd sf-item-7 sf-depth-3 sf-no-children"><a href="/uk/nb" class="sf-depth-3">Nota Bene</a></li><li id="menu-3007-1" class="last even sf-item-8 sf-depth-3 sf-no-children"><a href="/uk/ukrayina-incognita" class="sf-depth-3">Україна Incognita</a></li></ol></div></li><li id="menu-1958-1" class="last even sf-item-2 sf-depth-2 sf-total-children-8 sf-parent-children-0 sf-single-children-8 sf-megamenu-column menuparent"><div class="sf-megamenu-column"><a href="/uk" title="" class="sf-depth-2 menuparent">column2</a><ol><li id="menu-1116-1" class="first odd sf-item-1 sf-depth-3 sf-no-children"><a href="/uk/society" class="sf-depth-3">Суспільство</a></li><li id="menu-1114-1" class="middle even sf-item-2 sf-depth-3 sf-no-children"><a href="/uk/culture" class="sf-depth-3">Культура</a></li><li id="menu-1118-1" class="middle odd sf-item-3 sf-depth-3 sf-no-children"><a href="/uk/press-club" class="sf-depth-3">Медіа</a></li><li id="menu-1128-1" class="middle even sf-item-4 sf-depth-3 sf-no-children"><a href="/uk/post" class="sf-depth-3">Пошта</a></li><li id="menu-1130-1" class="middle odd sf-item-5 sf-depth-3 sf-no-children"><a href="/uk/read" class="sf-depth-3">Українці - читайте!</a></li><li id="menu-1122-1" class="middle even sf-item-6 sf-depth-3 sf-no-children"><a href="/uk/topnet" class="sf-depth-3">Top-Net</a></li><li id="menu-3010-1" class="middle odd sf-item-7 sf-depth-3 sf-no-children"><a href="/uk/simeynyy-albom-ukrainy" class="sf-depth-3">Сімейний альбом України</a></li><li id="menu-3818-1" class="last even sf-item-8 sf-depth-3 sf-no-children"><a href="/uk/travel" class="sf-depth-3">Подорожі</a></li></ol></div></li></ol></li></ul></li><li id="menu-948-1" class="middle even sf-item-4 sf-depth-1 sf-no-children"><a href="/uk/photo-gallery" class="sf-depth-1">Фото</a></li><li id="menu-950-1" class="middle odd sf-item-5 sf-depth-1 sf-no-children"><a href="/uk/video" class="sf-depth-1">Відео</a></li><li id="menu-4048-1" class="middle even sf-item-6 sf-depth-1 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><a href="/uk/library" title="" class="sf-depth-1 menuparent">Магазин</a><ul class="sf-megamenu"><li class="sf-megamenu-wrapper middle even sf-item-6 sf-depth-1 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><ol><li id="menu-6836-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="https://day.kyiv.ua/uk/library/books/korona-abo-spadshchyna-korolivstva-ruskogo" title="" class="sf-depth-2">«Корона або спадщина Королівства Руського»</a></li><li id="menu-6011-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="http://www.day.kiev.ua/uk/library/books/povernennya-v-cargorod-poperednye-zamovlennya" title="" class="sf-depth-2">«Повернення в Царгород»</a></li><li id="menu-5431-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/uk/de-kupiti-pidrivnu-literaturu" class="sf-depth-2">Де купити книжки «Дня»</a></li><li id="menu-6085-1" class="last even sf-item-4 sf-depth-2 sf-no-children"><a href="/uk/dostavka" class="sf-depth-2">Доставка</a></li></ol></li></ul></li><li id="menu-1588-1" class="middle odd sf-item-7 sf-depth-1 sf-no-children"><a href="/uk/archivenewspaper" title="" class="sf-depth-1">Архів</a></li><li id="menu-3471-1" class="middle even sf-item-8 sf-depth-1 sf-total-children-1 sf-parent-children-0 sf-single-children-1 menuparent"><a href="http://incognita.day.kiev.ua" title="" class="sf-depth-1 menuparent">Україна Incognita</a><ul class="sf-megamenu"><li class="sf-megamenu-wrapper middle even sf-item-8 sf-depth-1 sf-total-children-1 sf-parent-children-0 sf-single-children-1 menuparent"><ol><li id="menu-6118-1" class="firstandlast odd sf-item-1 sf-depth-2 sf-no-children"><a href="http://incognita.day.kiev.ua" title="" class="sf-depth-2">Україна Incognita</a></li></ol></li></ul></li><li id="menu-6089-1" class="middle odd sf-item-9 sf-depth-1 sf-no-children"><a href="/uk/kontakti" class="sf-depth-1">Контакти</a></li><li id="menu-7000-1" class="last even sf-item-10 sf-depth-1 sf-no-children"><a href="/uk/news/100-rokiv-getmanatu" title="" class="sf-depth-1">100 років Гетьманату</a></li></ul>    </div>
  </div>
</div>
<section class="block block-menu block-menu-hottopics block-menu-menu-hottopics even" id="block-menu-menu-hottopics">
  <div class="block-inner clearfix">
              <h2 class="block-title">Гарячі теми</h2>
            
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="http://www.day.kiev.ua/uk/news/intervenciya-rosiyi" title="">Інтервенція Росії</a></li>
<li class="last leaf"><a href="http://day.kyiv.ua/uk/news/terorizm" title="">Тероризм</a></li>
</ul>    </div>
  </div>
</section>
<div class="block block-views block-news-yournews block-views-news-yournews odd block-without-title" id="block-views-news-yournews">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-news view-id-news view-display-id-yournews view-dom-id-ca108d6d62a5382a4a2de3354a451d86">
        
  
  
      <div class="view-content">
        <div>
      
          <a href="/uk/i-have-news">Повідомте про новину</a>    </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
  </div>
</div>
  </div>
</div></header>    
      <section id="section-content" class="section section-content">
    
  <div id="zone-content" class="zone zone-content clearfix container-12">  
	        
        <div class="grid-6 region region-content" id="region-content" test="testcontent">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
                <h1 class="title" id="page-title">Майк Помпео офіційно обійняв посаду держсекретаря США</h1>
                        <div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <article about="/uk/news/010418-mayk-pompeo-oficiyno-obiynyav-posadu-derzhsekretarya-ssha" typeof="sioc:Item foaf:Document" class="node node-news node-sticky node-published node-not-promoted author-yuliana-n1 odd clearfix" id="node-news-643330">
      
  
  
    

    <div class="clearfix"><b></b><div class="pagetop"><div class="content clearfix"> 
   <div class="node_date">1 квітня, 2018 - 10:40</div><div style="float:right;"> </div>
   
   <div class="sociallinkbottom day_social_links_listener">
<ul>
<li><div class="fb-share-button" data-layout="button_count"></div></li>
<li><a href="https://twitter.com/share" class="twitter-share-button" data-via="thedaynewspaper" data-lang="uk">Твіт</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
<li><g:plusone size="medium" annotation="bubble"></g:plusone></li>
</ul>
<div style="float:right;"><span class="print_html"><a href="http://day.kyiv.ua/uk/print/643330" title="Показати сторінку для друку " class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="http://day.kyiv.ua/sites/all/modules/print/icons/print_icon.png" width="16px" height="16px" alt="" title="" /></a></span><span class="print_mail"><a href="http://day.kyiv.ua/uk/printmail/643330" title="Надіслати цю сторінку електронною поштою" class="print-mail" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="http://day.kyiv.ua/sites/all/modules/print/print_mail/icons/mail_icon.png" width="16px" height="16px" alt="" title="" /></a></span> </div>
<div style="clear:both"></div>
</div>
   
    </div>
     <div class="field field-name-field-main-image-big field-type-image field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><a href="http://day.kyiv.ua/sites/default/files/news/01042018/57519993.jpg" title="Фото: Reuters" class="colorbox" rel="gallery-node-643330-cbWGEYtoKWM"><img typeof="foaf:Image" src="http://day.kyiv.ua/sites/default/files/styles/460-news/public/news/01042018/57519993.jpg?itok=VHmV2mzJ" width="460" height="259" alt="" title="Фото: Reuters" /></a></div>
      <div class="imagecaption">Фото: Reuters</div>
      </div>
</div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Екс-директор ЦРУ Майк Помпео у суботу, 31 березня, офіційно обійняв посаду держсекретаря США.</p>
<p>Про це повідомляє <a href="https://www.golos-ameriki.ru/a/pompeo-state-department/4325461.html" target="_blank" rel="nofollow">Голос Америки</a>.</p>
<p>"Поки новий голова зовнішньополітичного відомства не представив свою програму, але, як підкреслюють американські ЗМІ, його вважають твердим і консервативним політиком", - йдеться в повідомленні.</p>
<p>На відміну від свого попередника, Рекса Тіллерсона, у Помпео немає розбіжностей із главою Білого дому. Очікується, що він спробує реалізувати новий зовнішньополітичний курс адміністрації, відстоюючи принципи і рішення, в першу чергу, внутрішньоамериканських проблем за рахунок відмови від світового домінування.</p>
<p>Рексу Тіллерсону вже надійшло кілька пропозицій про роботу. Зокрема, один із університетів Техасу попросив екс-держсекретаря очолити наглядову раду навчального закладу.</p>
<p>Після призначення Помпео ЦРУ очолила колишній заступник директора відомства Джина Хаспел. Вона стала першою жінкою на посаді глави розвідувальної служби США.</p>
<p>Читайте більше у ексклюзивному матеріалі "Дня" <a href="https://day.kyiv.ua/uk/article/den-planety/shcho-ochikuvaty-ukrayini-vid-novogo-glavy-derzhdepartamentu" target="_blank">"Що очікувати Україні від нового глави Держдепартаменту"</a>.</p>
<p> </p>
</div></div></div><span property="dc:title" content="Майк Помпео офіційно обійняв посаду держсекретаря США" class="rdf-meta element-hidden"></span> 
    <div class="news-source">Джерело: <a href="http://ukrainian.voanews.com/" target="_blank" rel="nofollow">Голос Америки</a></div>          <div class="sociallinkbottom day_social_links_listener"><ul><li><div class="fb-share-button" data-layout="button_count"></div></li><li><a href="https://twitter.com/share" class="twitter-share-button" data-via="thedaynewspaper" data-lang="uk">Твіт</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li><li><g:plusone size="medium" annotation="bubble"></g:plusone></li>
</ul></div>

<div style="clear:both"></div>
<div class="day_social_links_container"></div>


    </div>

</article>
    </div>
  </div>
</div>
<section class="block block-views block-news-block-13 block-views-news-block-13 even" id="block-views-news-block-13">
  <div class="block-inner clearfix">
              <h2 class="block-title">Більше новин</h2>
            
    <div class="content clearfix">
      <div class="view view-news view-id-news view-display-id-block_13 view-dom-id-0140ecf3f638b0551e4cd4d869f11476">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-op-main-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-main-image-big">        <div class="field-content"><a href="/uk/news/010418-deputaty-yevroparlamentu-vely-tayemni-peregovory-z-kndr"><img typeof="foaf:Image" src="http://day.kyiv.ua/sites/default/files/styles/120_120/public/news/01042018/603x339_cmsv2_cbdc8523-0b98-5dd2-b093-3c91aef152d6-3113748.jpg?itok=hg3rZP5H" width="120" height="120" alt="" title="Фото: euronews.com" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/uk/news/010418-deputaty-yevroparlamentu-vely-tayemni-peregovory-z-kndr">Депутати Європарламенту вели таємні переговори з КНДР</a></span>  </div>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-op-main-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-main-image-big">        <div class="field-content"><a href="/uk/news/010418-u-franciyi-hochut-zaboronyty-radykalnu-techiyu-islamu"><img typeof="foaf:Image" src="http://day.kyiv.ua/sites/default/files/styles/120_120/public/news/01042018/1522421119-6151.jpg?itok=bZNxuABb" width="120" height="120" alt="" title="Фото: УНІАН" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/uk/news/010418-u-franciyi-hochut-zaboronyty-radykalnu-techiyu-islamu">У Франції хочуть заборонити радикальну течію ісламу</a></span>  </div>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-op-main-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-main-image-big">        <div class="field-content"><a href="/uk/news/010418-v-yegypti-na-vyborah-peremagaye-chynnyy-prezydent"><img typeof="foaf:Image" src="http://day.kyiv.ua/sites/default/files/styles/120_120/public/news/01042018/37543.jpg?itok=Ay515_rL" width="120" height="120" alt="" title="Фото: Reuters" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/uk/news/010418-v-yegypti-na-vyborah-peremagaye-chynnyy-prezydent">В Єгипті на виборах перемагає чинний президент</a></span>  </div>  </div>
  <div class="views-row views-row-4">
      
  <div class="views-field views-field-field-op-main-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-main-image-big">        <div class="field-content"><a href="/uk/news/010418-u-lvovi-vidkryly-vystavku-v-pragnenni-myru"><img typeof="foaf:Image" src="http://day.kyiv.ua/sites/default/files/styles/120_120/public/news/01042018/1.jpg?itok=8YrQ-rcp" width="120" height="120" alt="" title="Фото: Facebook" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/uk/news/010418-u-lvovi-vidkryly-vystavku-v-pragnenni-myru">У Львові відкрили виставку &quot;В прагненні миру&quot;</a></span>  </div>  </div>
  <div class="views-row views-row-5">
      
  <div class="views-field views-field-field-op-main-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-main-image-big">        <div class="field-content"><a href="/uk/news/010418-pivnichnyy-potik-2-potrebuye-perevirky-z-ekonomichnoyi-politychnoyi-i-moralnoyi-tochky"><img typeof="foaf:Image" src="http://day.kyiv.ua/sites/default/files/styles/120_120/public/news/01042018/3e25bf18e336c8551e28f8bfe093edbd_1500995217_extra_large.jpeg?itok=FRSngh9I" width="120" height="120" alt="" title="Фото: president.gov.ua" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/uk/news/010418-pivnichnyy-potik-2-potrebuye-perevirky-z-ekonomichnoyi-politychnoyi-i-moralnoyi-tochky">&quot;Північний потік-2&quot; потребує перевірки з економічної, політичної і моральної точки зору, - Порошенко</a></span>  </div>  </div>
  <div class="views-row views-row-6">
      
  <div class="views-field views-field-field-op-main-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-main-image-big">        <div class="field-content"><a href="/uk/news/010418-nimecki-litaky-tornado-potrebuyut-terminovoyi-modernizaciyi"><img typeof="foaf:Image" src="http://day.kyiv.ua/sites/default/files/styles/120_120/public/news/01042018/r1-1.jpg?itok=rlIR7zGB" width="120" height="120" alt="" title="Фото: Reuters" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/uk/news/010418-nimecki-litaky-tornado-potrebuyut-terminovoyi-modernizaciyi">Німецькі літаки Tornado потребують термінової модернізації </a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section>
<div class="block block-block block-23 block-block-23 odd block-without-title" id="block-block-23">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <script type='text/javascript' src='//ad.mediawayss.com/ad/mwayss_invocation.min.js?pzoneid=25&height=250&width=460&tld=day.kiev.ua&ctype=div&async=0'></script>
<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- daykievua-468 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-6160735759476470"
     data-ad-slot="8261918906"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>

<div style="width:460px;float:left;"><h2 style="font-family: Calibri,sans-serif,Arial;margin-top:10px">Новини партнерів</h2> 
<div id="n4p_33204">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    o.src="//js-ua.redtram.com/n4p/0/33/ticker_33204.js";
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>
</div>






    </div>
  </div>
</div>
      </div>
</div><aside class="grid-2 region region-sidebar-first" id="region-sidebar-first">
  <div class="region-inner region-sidebar-first-inner">
    <section class="block block-views block-news-block-6 block-views-news-block-6 odd" id="block-views-news-block-6">
  <div class="block-inner clearfix">
              <h2 class="block-title"><a href="/uk/topnews" class="block-title-link">Важливо</a></h2>
            
    <div class="content clearfix">
      <div class="view view-news view-id-news view-display-id-block_6 view-dom-id-13760baa520988283a97f1fd93420e79">
        
  
  
      <div class="view-content">
        <div>
      
          <a href="/uk/news/010418-v-yegypti-na-vyborah-peremagaye-chynnyy-prezydent"><img typeof="foaf:Image" src="http://day.kyiv.ua/sites/default/files/styles/topnews/public/news/01042018/37543.jpg?itok=lprW9r6v" width="170" height="90" alt="" title="Фото: Reuters" /></a>    
          <h3><a href="/uk/news/010418-v-yegypti-na-vyborah-peremagaye-chynnyy-prezydent">В Єгипті на виборах перемагає чинний президент</a></h3>    </div>
  <div>
      
          <a href="/uk/news/010418-pivnichnyy-potik-2-potrebuye-perevirky-z-ekonomichnoyi-politychnoyi-i-moralnoyi-tochky"><img typeof="foaf:Image" src="http://day.kyiv.ua/sites/default/files/styles/topnews/public/news/01042018/3e25bf18e336c8551e28f8bfe093edbd_1500995217_extra_large.jpeg?itok=qiaye0Ec" width="170" height="90" alt="" title="Фото: president.gov.ua" /></a>    
          <h3><a href="/uk/news/010418-pivnichnyy-potik-2-potrebuye-perevirky-z-ekonomichnoyi-politychnoyi-i-moralnoyi-tochky">&quot;Північний потік-2&quot; потребує перевірки з економічної, політичної і моральної точки зору, - Порошенко</a></h3>    </div>
  <div>
      
          <a href="/uk/news/010418-mayk-pompeo-oficiyno-obiynyav-posadu-derzhsekretarya-ssha"><img typeof="foaf:Image" src="http://day.kyiv.ua/sites/default/files/styles/topnews/public/news/01042018/57519993.jpg?itok=QndZaPH0" width="170" height="90" alt="" title="Фото: Reuters" /></a>    
          <h3><a href="/uk/news/010418-mayk-pompeo-oficiyno-obiynyav-posadu-derzhsekretarya-ssha">Майк Помпео офіційно обійняв посаду держсекретаря США</a></h3>    </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section>
  </div>
</aside><aside class="grid-4 region region-sidebar-second" id="region-sidebar-second">
  <div class="region-inner region-sidebar-second-inner">
    <div class="block block-openx block-5 block-openx-5 odd block-without-title" id="block-openx-5">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <script type='text/javascript'><!--// <![CDATA[
    OA_show('inside_right_300');
// ]]> --></script>    </div>
  </div>
</div>
<section class="block block-views block-news-block-3 block-views-news-block-3 even" id="block-views-news-block-3">
  <div class="block-inner clearfix">
              <h2 class="block-title"><a href="/uk/news" class="block-title-link">Останні новини</a></h2>
            
    <div class="content clearfix">
      <div class="view view-news view-id-news view-display-id-block_3 innodebackground view-dom-id-3a495e864d74d0933621c828078219b3">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="">  
          <span class="newsin"><a href="/uk/news/010418-minkult-rozroblyaye-sankciyi-proty-peremishchennya-kulturnyh-cinnostey-z-okupovanogo">Мінкульт розробляє санкції проти переміщення культурних цінностей з окупованого Криму</a></span>  </li>
          <li class="">  
          <span class="newsin"><a href="/uk/news/010418-v-yegypti-na-vyborah-peremagaye-chynnyy-prezydent">В Єгипті на виборах перемагає чинний президент</a></span>  </li>
          <li class="">  
          <span class="newsin"><a href="/uk/news/010418-u-lvovi-vidkryly-vystavku-v-pragnenni-myru">У Львові відкрили виставку &quot;В прагненні миру&quot;</a></span>  </li>
          <li class="">  
          <span class="newsin"><a href="/uk/news/010418-pivnichnyy-potik-2-potrebuye-perevirky-z-ekonomichnoyi-politychnoyi-i-moralnoyi-tochky">&quot;Північний потік-2&quot; потребує перевірки з економічної, політичної і моральної точки зору, - Порошенко</a></span>  </li>
          <li class="">  
          <span class="newsin"><a href="/uk/news/010418-nimecki-litaky-tornado-potrebuyut-terminovoyi-modernizaciyi">Німецькі літаки Tornado потребують термінової модернізації </a></span>  </li>
          <li class="">  
          <span class="newsin"><a href="/uk/news/010418-v-indiyi-v-rezultati-obvalu-gotelyu-zagynulo-10-lyudey">В Індії в результаті обвалу готелю загинуло 10 людей</a></span>  </li>
          <li class="">  
          <span class="newsin"><a href="/uk/news/010418-mayk-pompeo-oficiyno-obiynyav-posadu-derzhsekretarya-ssha">Майк Помпео офіційно обійняв посаду держсекретаря США</a></span>  </li>
      </ul></div>    </div>
  
  
  
      
<div class="more-link">
  <a href="/uk/news">
    Всі новини  </a>
</div>
  
  
  
</div>    </div>
  </div>
</section>
<div class="block block-openx block-6 block-openx-6 odd block-without-title" id="block-openx-6">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <script type='text/javascript'><!--// <![CDATA[
    OA_show('inside_right_2_300');
// ]]> --></script>    </div>
  </div>
</div>
<div class="block block-block block-10 block-block-10 even block-without-title" id="block-block-10">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="SinoptikInformer" style="width:300px;" class="SinoptikInformer type5c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a href="https://ua.sinoptik.ua/" onmousedown="siClickCount();" class="siLogo" target="_blank" title="Погода" rel="nofollow"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><a href="https://ua.sinoptik.ua/погода-київ" onmousedown="siClickCount();" title="Погода у Києві" target="_blank" rel="nofollow"><div class="siCity"><div class="siCityName">Погода у <span>Києві</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>вологість: <span id="vl0"></span></p><p>тиск: <span id="dav0"></span></p><p>вітер: <span id="wind0"></span></p></div></div></div></a><div class="siLinks">Погода на <a href="https://ua.sinoptik.ua/" title="Погода" target="_blank" rel="nofollow">sinoptik.ua</a></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=2&amp;cities=303010783&amp;lang=ua"></script>    </div>
  </div>
</div>
<div class="block block-day-social-links block-day-social-links-block block-day-social-links-day-social-links-block odd block-without-title" id="block-day-social-links-day-social-links-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <script src="/sites/all/modules/day_social_links/day_social_links.js" type="text/javascript"></script>
<div style="display:none" class="day_social_links_source">
<div class="day_social_links">
	<div class="day_social_links_header">&nbsp;Приєднуйся до нас у соціальних мережах:</div><div class="day_social_links_lines">
		<div class="day_social_links_title"><a target="_blank" href="https://www.facebook.com/TheDayNewspaper">Facebook:</a></div>
		<div class="day_social_links_link"><iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FTheDayNewspaper&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;share=false&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe></div>
		<div style="clear:both"></div><div class="day_social_links_title"><a  target="_blank" href="https://plus.google.com/+DayKievUa?prsrc=5">Google:</a></div>
		<div class="day_social_links_link day_social_links_link_google">
			<div class="g-follow" data-annotation="bubble" data-height="24" data-href="//plus.google.com/u/0/116115553808591407407" data-rel="author"></div>
		</div>
		<div style="clear:both"></div>

		<div class="day_social_links_title"><a target="_blank" href="https://twitter.com/thedaynewspaper">Twiter:</a></div>
		<div class="day_social_links_link">	
			<a href="https://twitter.com/thedaynewspaper" class="twitter-follow-button" data-show-count="true" data-lang="uk" data-size="small">Читати @thedaynewspaper</a>

		</div>
		<div style="clear:both"></div>

		<div style="clear:both"></div>
	</div>
</div>
<div style="clear:both"></div>
</div>


<script type="text/javascript">
  window.___gcfg = {lang: "uk"};
  (function() {
    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
    po.src = "https://apis.google.com/js/platform.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

    </div>
  </div>
</div>
  </div>
</aside>  </div>
<div id="zone-postscript-wrapper" class="zone-wrapper zone-postscript-wrapper clearfix">  
  <div id="zone-postscript" class="zone zone-postscript clearfix container-12">
    <div class="grid-8 region region-postscript-first" id="region-postscript-first">
  <div class="region-inner region-postscript-first-inner">
    <div class="block block-block block-58 block-block-58 odd block-without-title" id="block-block-58">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      

<!--RBС Start--><div id="traffim-widget-1239">&nbsp;</div><script language="javascript" type="text/javascript">
(function() {
var useSSL = 'https:' == document.location.protocol;
var traffim = document.createElement('script');
traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/1239.js';
var nrvrscr = document.getElementsByTagName('script')[0];
nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
})();
</script><!--RBС End-->    </div>
  </div>
</div>
  </div>
</div><div class="grid-4 region region-postscript-second" id="region-postscript-second">
  <div class="region-inner region-postscript-second-inner">
    <div class="block block-openx block-17 block-openx-17 odd block-without-title" id="block-openx-17">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <script type='text/javascript'><!--// <![CDATA[
    OA_show('news_bottom');
// ]]> --></script>    </div>
  </div>
</div>
<div class="block block-block block-18 block-block-18 even block-without-title" id="block-block-18">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div>
<p> </p>
<p> </p>
<p> </p>
</div>
<p> </p>
    </div>
  </div>
</div>
  </div>
</div><div class="grid-12 region region-postscript-fourth" id="region-postscript-fourth">
  <div class="region-inner region-postscript-fourth-inner">
    <section class="block block-views block-newspaper-main-block-17 block-views-newspaper-main-block-17 odd" id="block-views-newspaper-main-block-17">
  <div class="block-inner clearfix">
              <h2 class="block-title">Проекти/Ініціативи</h2>
            
    <div class="content clearfix">
      <div class="view view-newspaper-main view-id-newspaper_main view-display-id-block_17 view-dom-id-0e14f4ba1cbbb7a45aa83eebcc05c3f9">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-op-main-image">        <div class="field-content"><a href="/uk/potribna-dopomoga"><img typeof="foaf:Image" src="http://day.kyiv.ua/sites/default/files/styles/main_rubryka/public/pages/%D0%A1%D0%BE%D0%B7%D0%B4%D0%B0%D0%BD%D0%B8%D0%B5%20%D0%BC%D0%B0%D1%82%D0%B5%D1%80%D0%B8%D0%B0%D0%BB%D0%B0%20%D0%A1%D1%82%D0%BE%D1%80%D1%96%D0%BD%D0%BA%D0%B0/10122012/helping-hand.jpg?itok=rTDOA-Xp" width="300" height="150" alt="" /></a></div>  </div>  
  <div>        <h2><a href="/uk/potribna-dopomoga">Потрібна допомога</a></h2>  </div>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-op-main-image">        <div class="field-content"><a href="/uk/blagodiyniy-fond-spriyannya-iniciativam-gazeti-den"><img typeof="foaf:Image" src="http://day.kyiv.ua/sites/default/files/styles/main_rubryka/public/pages/fond-den-1.jpg?itok=dVhdTXtX" width="300" height="150" alt="" /></a></div>  </div>  
  <div>        <h2><a href="/uk/blagodiyniy-fond-spriyannya-iniciativam-gazeti-den">Благодійна організація «Фонд сприяння ініціативам газети «День»</a></h2>  </div>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-op-main-image">        <div class="field-content"><a href="/uk/content/hvii-mizhnarodnyy-fotokonkurs-gazety-den"><img typeof="foaf:Image" src="http://day.kyiv.ua/sites/default/files/styles/main_rubryka/public/fk2017_logo_fotokonkurs.jpg?itok=awa34VZ-" width="300" height="150" alt="" /></a></div>  </div>  
  <div>        <h2><a href="/uk/content/hvii-mizhnarodnyy-fotokonkurs-gazety-den">ХIX Міжнародний фотоконкурс газети «День» </a></h2>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section>
  </div>
</div>  </div>
</div></section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">  
  <div id="zone-footer" class="zone zone-footer clearfix container-12">
    <div class="grid-12 region region-footer-top" id="region-footer-top">
  <div class="region-inner region-footer-top-inner">
    <div class="block block-block block-5 block-block-5 odd block-without-title" id="block-block-5">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <h2 class="logo"><a href="http://www.facebook.com/thedaynewspaper" href=/></a></h2><nav class="sociallinks"><ul><li><a class="fb" rel=nofollow target=_blank">Facebook</a></li><li><a href="http://www.twitter.com/thedaynewspaper" class="twitter" rel=nofollow target=_blank">Twitter</a></li><li><a href="https://plus.google.com/116115553808591407407/posts" class="google" rel=nofollow target=_blank">Google+</a></li><li><a href="http://www.youtube.com/user/DayNewspaper" class="youtube" rel=nofollow target=_blank">Youtube</a></li><li><a class="rss" href="http://day.kiev.ua/uk/news-rss.xml" target=_blank">RSS</a></li></ul></nav>
<div style="clear:both"></div>
<div style="float:right;margin-top:15px;margin-left: 100px;">

<!--bigmir)net TOP 100 Part 2-->
<a href="http://www.bigmir.net/" target="_blank" onClick='img=new Image();img.src="//www.bigmir.net/?cl=93870";' rel="nofollow"><img src="//c.bigmir.net/?s93870&t29&l1" width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>
<!--bigmir)net TOP 100 Part 2-->


</div>    </div>
  </div>
</div>
  </div>
</div><div class="grid-8 region region-footer-first" id="region-footer-first">
  <div class="region-inner region-footer-first-inner">
    <div class="block block-openx block-11 block-openx-11 odd block-without-title" id="block-openx-11">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <script type='text/javascript'><!--// <![CDATA[
    OA_show('RichMedia');
// ]]> --></script>    </div>
  </div>
</div>
<div class="block block-block block-1 block-block-1 even block-without-title" id="block-block-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div style="font-size:11px">&copy; 1997-2017, ТОВ &laquo;УКРАЇНСЬКА ПРЕС-ГРУПА&raquo;<br />&nbsp;</div><div style="font-size:10px">Матеріали, надруковані у газеті &laquo;День&raquo;, є власністю видавця, захищені міжнародним і українським законодавством і не можуть бути відтворені у будь-якій формі без письмового дозволу видавця. При використанні наших публікацій посилання на газету обов&#39;язкове.
<br /><br />
Всі матеріали, розміщені на цьому сайті з посиланням на агентство «Інтерфакс-Україна», не підлягають подальшому відтворенню та/чи розповсюдженню у будь-якій формі, окрім як з письмового дозволу агентства «Інтерфакс-Україна».
</div>
<p></p>    </div>
  </div>
</div>
<div class="block block-block block-59 block-block-59 odd block-without-title" id="block-block-59">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="md_switch"><a href="https://m.day.kyiv.ua" class="link-button" >Мобільна версія сайту</a><div>    </div>
  </div>
</div>
  </div>
</div><div class="grid-4 region region-footer-second" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
    <div class="block block-block block-19 block-block-19 odd block-without-title" id="block-block-19">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!--counters in process -->    </div>
  </div>
</div>
  </div>
</div>  </div>
</div><div id="zone-string-wrapper" class="zone-wrapper zone-string-wrapper clearfix">  
  <div id="zone-string" class="zone zone-string clearfix container-12">
    <div class="grid-12 region region-stringbottom" id="region-stringbottom">
  <div class="region-inner region-stringbottom-inner">
    <section class="block block-views block-newsline-newsline block-views-newsline-newsline odd" id="block-views-newsline-newsline">
  <div class="block-inner clearfix">
              <h2 class="block-title">Важливо</h2>
            
    <div class="content clearfix">
      <div class="view view-newsline view-id-newsline view-display-id-newsline view-dom-id-d52099539481a406512abf91e1d18458">
        
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_newsline-newsline" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_newsline-newsline" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_newsline-newsline_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first newsline">
    
  <div>        <div class="time">12:04</div>  </div>  
  <div>        <div class="newstxt"><a href="/uk/news/010418-v-yegypti-na-vyborah-peremagaye-chynnyy-prezydent">В Єгипті на виборах перемагає чинний президент</a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_newsline-newsline_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even newsline">
    
  <div>        <div class="time">12:04</div>  </div>  
  <div>        <div class="newstxt"><a href="/uk/news/010418-pivnichnyy-potik-2-potrebuye-perevirky-z-ekonomichnoyi-politychnoyi-i-moralnoyi-tochky">&quot;Північний потік-2&quot; потребує перевірки з економічної, політичної і моральної точки зору, - Порошенко</a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_newsline-newsline_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd newsline">
    
  <div>        <div class="time">10:04</div>  </div>  
  <div>        <div class="newstxt"><a href="/uk/news/010418-mayk-pompeo-oficiyno-obiynyav-posadu-derzhsekretarya-ssha">Майк Помпео офіційно обійняв посаду держсекретаря США</a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_newsline-newsline_3" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even newsline">
    
  <div>        <div class="time">09:04</div>  </div>  
  <div>        <div class="newstxt"><a href="/uk/news/010418-v-yerusalymi-rozpochalos-svyatkuvannya-verbnoyi-nedeli">В Єрусалимі розпочалось святкування Вербної неделі</a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_newsline-newsline_4" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-5 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd views-row-last newsline">
    
  <div>        <div class="time">08:04</div>  </div>  
  <div>        <div class="newstxt"><a href="/uk/news/010418-doba-v-ato-okupanty-zryvaly-velykodnye-peremyrya-shchonaymenshe-11-raziv">Доба в АТО: Окупанти зривали &quot;великоднє перемир’я&quot; щонайменше 11 разів</a></div>  </div></div>
</div>
</div>
</div>
      </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section>
<div class="block block-block block-16 block-block-16 even block-without-title" id="block-block-16">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <nav class="sociallinkstop"><ul><li><a href="http://www.facebook.com/thedaynewspaper" class="fb" rel=nofollow target=_blank">&nbsp</a></li><li><a href="http://www.twitter.com/thedaynewspaper" class="twitter" rel=nofollow target=_blank">&nbsp</a></li><li><a href="https://plus.google.com/116115553808591407407/posts" class="google" rel=nofollow target=_blank">&nbsp</a></li><li><a href="http://www.youtube.com/user/DayNewspaper" class="youtube" rel=nofollow target=_blank">&nbsp</a></li><li><a class="rss" href="http://day.kiev.ua/uk/news-rss.xml" target=_blank">&nbsp</a></li></ul></nav>    </div>
  </div>
</div>
<div class="block block-block block-24 block-block-24 odd block-without-title" id="block-block-24">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a href="/uk/catalog/9847" target="_blank"><img height="180" src="/sites/default/files/subs.png" width="28" /></a></p><p><a href="/uk/library" target="_blank"><img alt="" src="/sites/default/files/u1/subsbooks.png" style="width: 28px; height: 180px;" /></a></p>    </div>
  </div>
</div>
  </div>
</div>  </div>
</div></footer>  
</div>  <div class="region region-page-bottom" id="region-page-bottom">
  <div class="region-inner region-page-bottom-inner">
      </div>
</div>  
  


</body>
</html>