<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="uk" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:rnews="http://iptc.org/std/rNews/2011-10-07#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:schema="http://schema.org/">
<head profile="http://www.w3.org/1999/xhtml/vocab">

  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://day.kyiv.ua/sites/default/files/icon_0.png" type="image/png" />
<meta name="description" content="&quot;Укрзалізниця&quot; призначила сім додаткових поїздів до Дня захисника України 14 жовтня.Про це інформує прес-служба ПАТ.&quot;Цьогоріч українці матимуть три вихідні дні поспіль, тому зможуть планувати подорожі поїздами. Зокрема, у ці дні додаткові поїзди вирушать у найпопулярніших напрямках – до Львова, Хмельницького та Одеси&quot;, – йдеться у повідомленні." />
<meta name="abstract" content="&quot;Укрзалізниця&quot; призначила сім додаткових поїздів до Дня захисника України 14 жовтня.Про це інформує прес-служба ПАТ.&quot;Цьогоріч українці матимуть три вихідні дні поспіль, тому зможуть планувати подорожі поїздами. Зокрема, у ці дні додаткові поїзди вирушать у найпопулярніших напрямках – до Львова, Хмельницького та Одеси&quot;, – йдеться у повідомленні." />
<meta name="robots" content="follow, index" />
<meta name="rights" content="Газета &quot;День&quot;" />
<link rel="image_src" href="http://www.day.kiev.ua/sites/default/files/dayfb.gif" />
<link rel="canonical" href="http://day.kyiv.ua/uk/news/011018-do-dnya-zahysnyka-ukrayiny-pryznachyly-7-dodatkovyh-potyagiv" />
<link rel="shortlink" href="http://day.kyiv.ua/uk/node/670118" />
<meta property="fb:admins" content="650969031" />
<meta property="fb:app_id" content="650402038447283" />
<meta property="og:site_name" content="До Дня захисника України призначили 7 додаткових потягів" />
<meta property="og:type" content="website" />
<meta property="og:title" content="До Дня захисника України призначили 7 додаткових потягів" />
<meta property="og:url" content="http://day.kyiv.ua/uk/news/011018-do-dnya-zahysnyka-ukrayiny-pryznachyly-7-dodatkovyh-potyagiv" />
<meta property="og:description" content="&quot;Укрзалізниця&quot; призначила сім додаткових поїздів до Дня захисника України 14 жовтня.Про це інформує прес-служба ПАТ.&quot;Цьогоріч українці матимуть три вихідні дні поспіль, тому зможуть планувати подорожі поїздами. Зокрема, у ці дні додаткові поїзди вирушать у найпопулярніших напрямках – до Львова, Хмельницького та Одеси&quot;, – йдеться у повідомленні." />
<meta property="og:image" content="http://day.kyiv.ua/sites/default/files/news/01102018/10zheldor.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="349" />
<script type="text/javascript">  var OA_zones = {
    'top728' : 26,
    'front-top300' : 15,
    'front-middle-left-300' : 25,
    'inside_right_300' : 24,
    'inside_right_2_300' : 23,
    'english_main300' : 22,
    'english_main_2_300' : 21,
    'inside_article_140' : 16,
    'inside_120' : 9,
    'RichMedia' : 28,
    'front-bottom-300' : 19,
    'inside_300_google' : 18,
    'Catalog300x880' : 20,
    '940' : 17,
    'Google-mobile     ' : 27,
    'news_bottom' : 29
  }</script>
<script type="text/javascript" src="http://openx.day.kiev.ua/www/delivery/spcjs.php"></script>
  <title>До Дня захисника України призначили 7 додаткових потягів | Газета «День»</title>  

  <link type="text/css" rel="stylesheet" href="http://day.kyiv.ua/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://day.kyiv.ua/sites/default/files/css/css__LeQxW73LSYscb1O__H6f-j_jdAzhZBaesGL19KEB6U.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://day.kyiv.ua/sites/default/files/css/css_vZ_wrMQ9Og-YPPxa1q4us3N7DsZMJa-14jShHgRoRNo.css" media="screen" />
<link type="text/css" rel="stylesheet" href="http://day.kyiv.ua/sites/default/files/css/css_-xl6zFaUKd17eoCU7sOOeO-ylrF2cEsmOaEdixzSrhg.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://day.kyiv.ua/sites/default/files/css/css_mQ_YaGIUfGIN8LsnqKjgDyuMTmRjAMJSciO5rW-iGrs.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://day.kyiv.ua/sites/all/modules/popup/popup.css?pfrqcq" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#back-top{right:40px;}#back-top span#button{background-color:#777777;}#back-top span#button:hover{opacity:1;filter:alpha(opacity = 1);background-color:#4f4f4f;}span#link{display :none;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://day.kyiv.ua/sites/default/files/css/css_p-CZXk_IVCoZsduCU1ISFFAI5cPtGmrGU9BrJzaxkFw.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://day.kyiv.ua/sites/default/files/css/css_M4thowcig8RVioiorLIj5qqjGtXZRzokS8qK5SRtYdQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://day.kyiv.ua/sites/default/files/css/css_yBaUO38YoWwu3Saem3jbCJUhtbDlQZ0FiztDYadI5AU.css" media="all" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@thedaynewspaper">
  
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://day.kyiv.ua/uk/news-rss.xml" />
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,400,700&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Ubuntu:700&subset=latin,cyrillic' rel='stylesheet' type='text/css'>

<!--bigmir)net TOP 100 Part 1-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:93870,s:93870,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="0" height="0" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" />');
//-->
</script>
<noscript><img src="https://c.bigmir.net/?v93870&s93870&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1-->



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<!-- (C)2000-2014 Gemius SA - gemiusAudience / day.kiev.ua / Glavnaja stranitsa sajta -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nA41v4xlucZIsYBVKSBKg7e_.MhwBePFMoN9.FdYVTH.b7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>





   
<!-- Start Facebook Pixel Code  -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1272060396139211');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1272060396139211&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

               


				
				
				
				
				
				
				
				
				
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.google_analytics_domain_name = ".day.kyiv.ua";window.google_analytics_uacct = "UA-29284004-1";
//--><!]]>
</script>
<script type="text/javascript" src="http://day.kyiv.ua/sites/default/files/js/js_pHiOIKpLHB0PDhuM3T3dhliMrGb14ad6TX085eKQIl0.js"></script>
<script type="text/javascript" src="http://day.kyiv.ua/sites/default/files/js/js_v7z_ueNi9EIrZXPI8So7AkuzyXuKekr2jbdDptsM5Oc.js"></script>
<script type="text/javascript" src="http://day.kyiv.ua/sites/default/files/js/js__TAXaG8QIPD5jf1KVEWyqbnl0GEdbh3gpzJ3X-nEEoE.js"></script>
<script type="text/javascript" src="http://day.kyiv.ua/sites/default/files/js/js_4M7c3q0sJA9v4wItFKB1EzLktsLrAKuMajxWokBQMBI.js"></script>
<script type="text/javascript" src="http://day.kyiv.ua/sites/default/files/js/js_rXBi0I4_vrzENFql1x7EYJEf2uMqje7Ct7xdGRnBqXI.js"></script>
<script type="text/javascript" src="http://day.kyiv.ua/sites/all/modules/popup/popup.js?pfrqcq"></script>
<script type="text/javascript" src="http://day.kyiv.ua/sites/default/files/js/js_x4TFb5JWhuiNNqiuAPqDd_Wb17bVM3EjDBywkIsL608.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.CKEDITOR_BASEPATH = '/sites/all/libraries/ckeditor/'
//--><!]]>
</script>
<script type="text/javascript" src="http://day.kyiv.ua/sites/default/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-29284004-1", {"cookieDomain":".day.kyiv.ua"});ga("require", "displayfeatures");ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://day.kyiv.ua/sites/default/files/js/js_qtIS87r0F4o7FD6e2LTw5ZW6pkaw-2uoRQCcZMQMKH0.js"></script>
<script type="text/javascript" src="http://day.kyiv.ua/sites/default/files/js/js_diWL3aQY3h6RRBatVIE0RJfaXsBie-hoJ861ArHzvB0.js"></script>
<script type="text/javascript">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</script>
  <script type="text/javascript" src="/sites/all/libraries/jquery.cycle/jquery.cycle.all.min.js"></script>
  
  <!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

    
	<link href='/sites/default/files/market/market.css?1534232386' rel='stylesheet' type='text/css'>
 

</head>

<body class="html not-front not-logged-in page-node page-node- page-node-670118 node-type-news domain-www-day-kiev-ua i18n-uk context-news">

<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '650402038447283',
      xfbml      : true,
      version    : 'v2.12'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/uk_UA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>




		

  <div id='_mwayss-078941a8575d2ffd805efe4f3551ba20'></div>
<script>      
                    (function(window, document, undefined) {
                        var script_tag = document.createElement('script');
                        script_tag.src = '//ad.mediawayss.com/ad/mwayss_invocation.min.js?pzoneid=181&height=288&width=512&tld=day.kiev.ua&ctype=div';
                        var container = document.getElementById('_mwayss-078941a8575d2ffd805efe4f3551ba20');    
                        container.parentNode.insertBefore(script_tag, container);
                    })(window, document);
                </script>
				
<a href="https://day.kyiv.ua/uk/library/books/marshrut-no1-vypusk-68-bar" id="bglink"></a>

 
   <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Перейти до основного матеріалу</a>
  </div>
  <div class="region region-page-top" id="region-page-top">
  <div class="region-inner region-page-top-inner">
      </div>
</div>  
<div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  <div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-12">
    <div class="grid-2 region region-user-first" id="region-user-first">
  <div class="region-inner region-user-first-inner">
    <div class="block block-boxes block-boxes-simple block-current-date block-boxes-current-date odd block-without-title" id="block-boxes-current-date">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id='boxes-box-current_date' class='boxes-box'><div class="boxes-box-content">Вівторок, 2 жовтня</div></div>    </div>
  </div>
</div>
  </div>
</div><div class="grid-10 region region-user-second" id="region-user-second">
  <div class="region-inner region-user-second-inner">
    <div class="block block-superfish block-2 block-superfish-2 odd block-without-title" id="block-superfish-2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul id="superfish-2" class="menu sf-menu sf-menu-footer-links sf-horizontal sf-style-day_top sf-total-items-5 sf-parent-items-2 sf-single-items-3"><li id="menu-1589-2" class="first odd sf-item-1 sf-depth-1 sf-total-children-1 sf-parent-children-0 sf-single-children-1 menuparent"><a href="/uk/kontakti" title="" class="sf-depth-1 menuparent">Редакція</a><ul><li id="menu-6013-2" class="firstandlast odd sf-item-1 sf-depth-2 sf-no-children"><a href="http://www.day.kiev.ua/uk/vakansiyi" title="" class="sf-depth-2">Вакансії</a></li></ul></li><li id="menu-1590-2" class="middle even sf-item-2 sf-depth-1 sf-no-children"><a href="/uk/reklama" title="" class="sf-depth-1">Реклама</a></li><li id="menu-1592-2" class="middle odd sf-item-3 sf-depth-1 sf-no-children"><a href="/uk/peredplata" title="" class="sf-depth-1">Передплата</a></li><li id="menu-3820-2" class="middle even sf-item-4 sf-depth-1 sf-total-children-8 sf-parent-children-0 sf-single-children-8 menuparent"><a href="/uk" title="" class="sf-depth-1 menuparent">Проекти/Ініціативи</a><ul><li id="menu-6087-2" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="http://www.day.kiev.ua/uk/fotovystavka" title="" class="sf-depth-2">XIX Міжнародна фотовиставка газети &quot;День&quot;</a></li><li id="menu-6113-2" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/uk/article/korona-dnya" title="" class="sf-depth-2">Корона &quot;Дня&quot; 2015</a></li><li id="menu-5523-2" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/uk/premiya-imeni-dzheymsa-meysa" title="" class="sf-depth-2">Премія імені Джеймса Мейса </a></li><li id="menu-4041-2" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/uk/blagodiyniy-fond-spriyannya-iniciativam-gazeti-den" title="" class="sf-depth-2">Благодійний фонд сприяння ініціативам газети &quot;День&quot;</a></li><li id="menu-3823-2" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/uk/article/litnya-shkola-zhurnalistiki" title="" class="sf-depth-2">Літня школа журналістики</a></li><li id="menu-3826-2" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/uk/potribna-dopomoga" title="" class="sf-depth-2">Потрібна допомога</a></li><li id="menu-6014-2" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="http://day.kyiv.ua/uk/content/hvii-mizhnarodnyy-fotokonkurs-gazety-den" title="" class="sf-depth-2">ХX Міжнародний фотоконкурс газети «День»</a></li><li id="menu-6114-2" class="last even sf-item-8 sf-depth-2 sf-no-children"><a href="http://incognita.day.kiev.ua/books/derevo/" title="" class="sf-depth-2">Дерево пізнання газети &quot;День&quot;</a></li></ul></li><li id="menu-5212-2" class="last odd sf-item-5 sf-depth-1 sf-no-children"><a href="/uk/profile/larisa-ivshina" title="" class="sf-depth-1">Сторінка головного редактора</a></li></ul>    </div>
  </div>
</div>
<div class="block block-fboauth block-login block-fboauth-login even block-without-title" id="block-fboauth-login">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <a  class="facebook-action-connect" rel="nofollow" href="https://www.facebook.com/v2.3/dialog/oauth?client_id=254389828023679&redirect_uri=http%3A//day.kyiv.ua/uk/fboauth/connect%3Fdestination%3Dnode%252F670118&scope=email"><img src="http://www.facebook.com/images/fbconnect/login-buttons/connect_light_medium_short.gif" alt="" /></a>    </div>
  </div>
</div>
<div class="block block-block block-13 block-block-13 odd block-without-title" id="block-block-13">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul><li class="first"><a href="/user/login">Увійти</a></li></ul>    </div>
  </div>
</div>
  </div>
</div>  </div>
</div>  
  <div id="zone-branding" class="zone zone-branding clearfix container-12">
    <div class="grid-12 region region-user-third" id="region-user-third">
  <div class="region-inner region-user-third-inner">
    <div class="block block-openx block-15 block-openx-15 odd block-without-title" id="block-openx-15">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <script type='text/javascript'><!--// <![CDATA[
    OA_show('940');
// ]]> --></script>    </div>
  </div>
</div>
  </div>
</div><div class="grid-4 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="branding-data clearfix">
            <div class="logo-img">
        <a href="/uk" rel="home" title=""><img src="http://day.kyiv.ua/sites/default/files/logo_1.jpg" alt="" id="logo" /></a>      </div>
                </div>
          </div>
</div><div class="grid-3 region region-branding-2" id="region-branding-2">
  <div class="region-inner region-branding-2-inner">
    <div class="block block-block block-31 block-block-31 odd block-without-title" id="block-block-31">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <script>
  (function() {
    var cx = '008328313904499315639:oc9jz-6axrs';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search>    </div>
  </div>
</div>
<div class="block block-locale block-language block-locale-language even block-without-title" id="block-locale-language">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="language-switcher-locale-url"><li class="uk first active"><a href="/uk/news/011018-do-dnya-zahysnyka-ukrayiny-pryznachyly-7-dodatkovyh-potyagiv" class="language-link active" xml:lang="uk" title="До Дня захисника України призначили 7 додаткових потягів">Українська</a></li><li class="ru"><a href="/ru/news/011018-ko-dnyu-zashchitnika-ukrainy-naznacheny-7-dopolnitelnyh-poezdov" class="language-link" xml:lang="ru" title="Ко Дню защитника Украины назначены 7 дополнительных поездов ">Русский</a></li><li class="en last"><span class="language-link locale-untranslated" xml:lang="en">English</span></li></ul>    </div>
  </div>
</div>
  </div>
</div><div class="grid-5 region region-branding-inline" id="region-branding-inline">
  <div class="region-inner region-branding-inline-inner">
    <div class="block block-views block-op-recent-content-block-8 block-views-op-recent-content-block-8 odd block-without-title" id="block-views-op-recent-content-block-8">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-op-recent-content view-id-op_recent_content view-display-id-block_8 aphorismbackground view-dom-id-623d9ff1e8da3bd772eb7d6dcb3e38d6">
        
  
  
      <div class="view-content">
        <div>
      
  <div>        <div class="aphorism">Мета музики – чіпати серця. </div>  </div>  
  <div>        <div class="aphorism_author">Йоганн Себастьян Бах, німецький композитор</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
  </div>
</div>  </div>
<div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-12">
    <div class="grid-12 region region-over-menu" id="region-over-menu">
  <div class="region-inner region-over-menu-inner">
      </div>
</div><div class="grid-12 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div class="block block-superfish block-1 block-superfish-1 odd block-without-title" id="block-superfish-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul id="superfish-1" class="menu sf-menu sf-main-menu sf-horizontal sf-style-day sf-total-items-10 sf-parent-items-4 sf-single-items-6"><li id="menu-515-1" class="first odd sf-item-1 sf-depth-1 sf-no-children"><a href="/uk" title="" class="sf-depth-1">Головна</a></li><li id="menu-729-1" class="middle even sf-item-2 sf-depth-1 sf-total-children-3 sf-parent-children-2 sf-single-children-1 menuparent"><a href="/uk/news" class="sf-depth-1 menuparent">Новини</a><ul class="sf-megamenu"><li class="sf-megamenu-wrapper middle even sf-item-2 sf-depth-1 sf-total-children-3 sf-parent-children-2 sf-single-children-1 menuparent"><ol><li id="menu-4010-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/uk/topnews" title="" class="sf-depth-2">Головні новини</a></li><li id="menu-4064-1" class="middle even sf-item-2 sf-depth-2 sf-total-children-11 sf-parent-children-0 sf-single-children-11 sf-megamenu-column menuparent"><div class="sf-megamenu-column"><a href="/uk" title="" class="sf-depth-2 menuparent">column1</a><ol><li id="menu-4054-1" class="first odd sf-item-1 sf-depth-3 sf-no-children"><a href="/uk/news/politika" title="" class="sf-depth-3">Політика</a></li><li id="menu-4051-1" class="middle even sf-item-2 sf-depth-3 sf-no-children"><a href="/uk/news/svit" title="" class="sf-depth-3">Світ</a></li><li id="menu-4063-1" class="middle odd sf-item-3 sf-depth-3 sf-no-children"><a href="/uk/news/yevropa" title="" class="sf-depth-3">Європа</a></li><li id="menu-4055-1" class="middle even sf-item-4 sf-depth-3 sf-no-children"><a href="/uk/news/podiyi" title="" class="sf-depth-3">Події </a></li><li id="menu-4061-1" class="middle odd sf-item-5 sf-depth-3 sf-no-children"><a href="/uk/news/ekonomika" title="" class="sf-depth-3">Економіка</a></li><li id="menu-4059-1" class="middle even sf-item-6 sf-depth-3 sf-no-children"><a href="/uk/news/kultura" title="" class="sf-depth-3">Культура </a></li><li id="menu-4066-1" class="middle odd sf-item-7 sf-depth-3 sf-no-children"><a href="/uk/news/suspilstvo" title="" class="sf-depth-3">Суспільство </a></li><li id="menu-6383-1" class="middle even sf-item-8 sf-depth-3 sf-no-children"><a href="/uk/news/korupciya" title="" class="sf-depth-3">Корупція</a></li><li id="menu-4068-1" class="middle odd sf-item-9 sf-depth-3 sf-no-children"><a href="/uk/news/sport" title="" class="sf-depth-3">Спорт</a></li><li id="menu-6385-1" class="middle even sf-item-10 sf-depth-3 sf-no-children"><a href="/uk/news/yes" title="" class="sf-depth-3">ЄС</a></li><li id="menu-6388-1" class="last odd sf-item-11 sf-depth-3 sf-no-children"><a href="/uk/news/sud" title="" class="sf-depth-3">Суд</a></li></ol></div></li><li id="menu-4065-1" class="last odd sf-item-3 sf-depth-2 sf-total-children-11 sf-parent-children-0 sf-single-children-11 sf-megamenu-column menuparent"><div class="sf-megamenu-column"><a href="/uk" title="" class="sf-depth-2 menuparent">column2</a><ol><li id="menu-4058-1" class="first odd sf-item-1 sf-depth-3 sf-no-children"><a href="/uk/news/media" title="" class="sf-depth-3">Медіа</a></li><li id="menu-4053-1" class="middle even sf-item-2 sf-depth-3 sf-no-children"><a href="/uk/news/pravo" title="" class="sf-depth-3">Право</a></li><li id="menu-4062-1" class="middle odd sf-item-3 sf-depth-3 sf-no-children"><a href="/uk/news/history" title="" class="sf-depth-3">Історія </a></li><li id="menu-4057-1" class="middle even sf-item-4 sf-depth-3 sf-no-children"><a href="/uk/news/nauka" title="" class="sf-depth-3">Наука</a></li><li id="menu-4052-1" class="middle odd sf-item-5 sf-depth-3 sf-no-children"><a href="/uk/news/religiya" title="" class="sf-depth-3">Релігія</a></li><li id="menu-4060-1" class="middle even sf-item-6 sf-depth-3 sf-no-children"><a href="/uk/news/zdorovya" title="" class="sf-depth-3">Здоров’я</a></li><li id="menu-4056-1" class="middle odd sf-item-7 sf-depth-3 sf-no-children"><a href="/uk/news/osvita" title="" class="sf-depth-3">Освіта </a></li><li id="menu-4067-1" class="middle even sf-item-8 sf-depth-3 sf-no-children"><a href="/uk/news/tehnologiyi" title="" class="sf-depth-3">Технології </a></li><li id="menu-6387-1" class="middle odd sf-item-9 sf-depth-3 sf-no-children"><a href="/uk/news/volonterstvo" title="" class="sf-depth-3">Волонтерство</a></li><li id="menu-6386-1" class="middle even sf-item-10 sf-depth-3 sf-no-children"><a href="/uk/news/dtp" title="" class="sf-depth-3">ДТП</a></li><li id="menu-6384-1" class="last odd sf-item-11 sf-depth-3 sf-no-children"><a href="/uk/news/nato" title="" class="sf-depth-3">НАТО</a></li></ol></div></li></ol></li></ul></li><li id="menu-944-1" class="middle odd sf-item-3 sf-depth-1 sf-total-children-2 sf-parent-children-2 sf-single-children-0 menuparent"><a href="/uk/newspaper" title="" class="sf-depth-1 menuparent">Газета</a><ul class="sf-megamenu"><li class="sf-megamenu-wrapper middle odd sf-item-3 sf-depth-1 sf-total-children-2 sf-parent-children-2 sf-single-children-0 menuparent"><ol><li id="menu-1957-1" class="first odd sf-item-1 sf-depth-2 sf-total-children-8 sf-parent-children-0 sf-single-children-8 sf-megamenu-column menuparent"><div class="sf-megamenu-column"><a href="/uk" title="" class="sf-depth-2 menuparent">column1</a><ol><li id="menu-943-1" class="first odd sf-item-1 sf-depth-3 sf-no-children"><a href="/uk/ukraine" class="sf-depth-3">День України</a></li><li id="menu-942-1" class="middle even sf-item-2 sf-depth-3 sf-no-children"><a href="/uk/world" class="sf-depth-3">День Планети</a></li><li id="menu-979-1" class="middle odd sf-item-3 sf-depth-3 sf-no-children"><a href="/uk/politics" class="sf-depth-3">Політика</a></li><li id="menu-977-1" class="middle even sf-item-4 sf-depth-3 sf-no-children"><a href="/uk/economics" class="sf-depth-3">Економіка</a></li><li id="menu-1126-1" class="middle odd sf-item-5 sf-depth-3 sf-no-children"><a href="/uk/world-discussions" class="sf-depth-3">Світові дискусії</a></li><li id="menu-981-1" class="middle even sf-item-6 sf-depth-3 sf-no-children"><a href="/uk/time-out" class="sf-depth-3">Тайм-аут</a></li><li id="menu-1124-1" class="middle odd sf-item-7 sf-depth-3 sf-no-children"><a href="/uk/nb" class="sf-depth-3">Nota Bene</a></li><li id="menu-3007-1" class="last even sf-item-8 sf-depth-3 sf-no-children"><a href="/uk/ukrayina-incognita" class="sf-depth-3">Україна Incognita</a></li></ol></div></li><li id="menu-1958-1" class="last even sf-item-2 sf-depth-2 sf-total-children-8 sf-parent-children-0 sf-single-children-8 sf-megamenu-column menuparent"><div class="sf-megamenu-column"><a href="/uk" title="" class="sf-depth-2 menuparent">column2</a><ol><li id="menu-1116-1" class="first odd sf-item-1 sf-depth-3 sf-no-children"><a href="/uk/society" class="sf-depth-3">Суспільство</a></li><li id="menu-1114-1" class="middle even sf-item-2 sf-depth-3 sf-no-children"><a href="/uk/culture" class="sf-depth-3">Культура</a></li><li id="menu-1118-1" class="middle odd sf-item-3 sf-depth-3 sf-no-children"><a href="/uk/press-club" class="sf-depth-3">Медіа</a></li><li id="menu-1128-1" class="middle even sf-item-4 sf-depth-3 sf-no-children"><a href="/uk/post" class="sf-depth-3">Пошта</a></li><li id="menu-1130-1" class="middle odd sf-item-5 sf-depth-3 sf-no-children"><a href="/uk/read" class="sf-depth-3">Українці - читайте!</a></li><li id="menu-1122-1" class="middle even sf-item-6 sf-depth-3 sf-no-children"><a href="/uk/topnet" class="sf-depth-3">Top-Net</a></li><li id="menu-3010-1" class="middle odd sf-item-7 sf-depth-3 sf-no-children"><a href="/uk/simeynyy-albom-ukrainy" class="sf-depth-3">Сімейний альбом України</a></li><li id="menu-3818-1" class="last even sf-item-8 sf-depth-3 sf-no-children"><a href="/uk/travel" class="sf-depth-3">Подорожі</a></li></ol></div></li></ol></li></ul></li><li id="menu-948-1" class="middle even sf-item-4 sf-depth-1 sf-no-children"><a href="/uk/photo-gallery" class="sf-depth-1">Фото</a></li><li id="menu-950-1" class="middle odd sf-item-5 sf-depth-1 sf-no-children"><a href="/uk/video" class="sf-depth-1">Відео</a></li><li id="menu-4048-1" class="middle even sf-item-6 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/uk/library" title="" class="sf-depth-1 menuparent">Магазин</a><ul class="sf-megamenu"><li class="sf-megamenu-wrapper middle even sf-item-6 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><ol><li id="menu-7366-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="https://day.kyiv.ua/uk/library/books/ave-do-100-littya-getmanatu-pavla-skoropadskogo" title="" class="sf-depth-2">Книга «Ave»</a></li><li id="menu-6836-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="https://day.kyiv.ua/uk/library/books/korona-abo-spadshchyna-korolivstva-ruskogo" title="" class="sf-depth-2">«Корона або спадщина Королівства Руського»</a></li><li id="menu-6011-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="http://www.day.kiev.ua/uk/library/books/povernennya-v-cargorod-poperednye-zamovlennya" title="" class="sf-depth-2">«Повернення в Царгород»</a></li><li id="menu-5431-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/uk/de-kupiti-pidrivnu-literaturu" class="sf-depth-2">Де купити книжки «Дня»</a></li><li id="menu-6085-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/uk/dostavka" class="sf-depth-2">Доставка</a></li></ol></li></ul></li><li id="menu-1588-1" class="middle odd sf-item-7 sf-depth-1 sf-no-children"><a href="/uk/archivenewspaper" title="" class="sf-depth-1">Архів</a></li><li id="menu-3471-1" class="middle even sf-item-8 sf-depth-1 sf-total-children-1 sf-parent-children-0 sf-single-children-1 menuparent"><a href="http://incognita.day.kiev.ua" title="" class="sf-depth-1 menuparent">Україна Incognita</a><ul class="sf-megamenu"><li class="sf-megamenu-wrapper middle even sf-item-8 sf-depth-1 sf-total-children-1 sf-parent-children-0 sf-single-children-1 menuparent"><ol><li id="menu-6118-1" class="firstandlast odd sf-item-1 sf-depth-2 sf-no-children"><a href="http://incognita.day.kiev.ua" title="" class="sf-depth-2">Україна Incognita</a></li></ol></li></ul></li><li id="menu-6089-1" class="middle odd sf-item-9 sf-depth-1 sf-no-children"><a href="/uk/kontakti" class="sf-depth-1">Контакти</a></li><li id="menu-7000-1" class="last even sf-item-10 sf-depth-1 sf-no-children"><a href="/uk/news/100-rokiv-getmanatu" title="" class="sf-depth-1">100 років Гетьманату</a></li></ul>    </div>
  </div>
</div>
<section class="block block-menu block-menu-hottopics block-menu-menu-hottopics even" id="block-menu-menu-hottopics">
  <div class="block-inner clearfix">
              <h2 class="block-title">Гарячі теми</h2>
            
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="http://www.day.kiev.ua/uk/news/intervenciya-rosiyi" title="">Інтервенція Росії</a></li>
<li class="leaf"><a href="http://day.kyiv.ua/uk/news/terorizm" title="">Тероризм</a></li>
<li class="last leaf"><a href="https://day.kyiv.ua/uk/content/hvii-mizhnarodnyy-fotokonkurs-gazety-den" title="">Фотоконкурс - 2018</a></li>
</ul>    </div>
  </div>
</section>
<div class="block block-views block-news-yournews block-views-news-yournews odd block-without-title" id="block-views-news-yournews">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-news view-id-news view-display-id-yournews view-dom-id-da6fa8fb1034c871500496cb95f684b0">
        
  
  
      <div class="view-content">
        <div>
      
          <a href="/uk/i-have-news">Повідомте про новину</a>    </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
  </div>
</div>
  </div>
</div></header>    
      <section id="section-content" class="section section-content">
    
  <div id="zone-content" class="zone zone-content clearfix container-12">  
	        
        <div class="grid-6 region region-content" id="region-content" test="testcontent">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
                <h1 class="title" id="page-title">До Дня захисника України призначили 7 додаткових потягів</h1>
                        <div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <article about="/uk/news/011018-do-dnya-zahysnyka-ukrayiny-pryznachyly-7-dodatkovyh-potyagiv" typeof="sioc:Item foaf:Document" class="node node-news node-published node-not-promoted node-not-sticky author-rudenko odd clearfix" id="node-news-670118">
      
  
  
    

    <div class="clearfix"><b></b><div class="pagetop"><div class="content clearfix"> 
   <div class="node_date">1 жовтня, 2018 - 22:51</div><div style="float:right;"> </div>
   
   <div class="sociallinkbottom day_social_links_listener">
<ul>
<li><div class="fb-share-button" data-layout="button_count"></div></li>
<li><a href="https://twitter.com/share" class="twitter-share-button" data-via="thedaynewspaper" data-lang="uk">Твіт</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
<li><g:plusone size="medium" annotation="bubble"></g:plusone></li>
</ul>
<div style="float:right;"><span class="print_html"><a href="http://day.kyiv.ua/uk/print/670118" title="Показати сторінку для друку " class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="http://day.kyiv.ua/sites/all/modules/print/icons/print_icon.png" width="16px" height="16px" alt="" title="" /></a></span><span class="print_mail"><a href="http://day.kyiv.ua/uk/printmail/670118" title="Надіслати цю сторінку електронною поштою" class="print-mail" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="http://day.kyiv.ua/sites/all/modules/print/print_mail/icons/mail_icon.png" width="16px" height="16px" alt="" title="" /></a></span> </div>
<div style="clear:both"></div>
</div>
   
    </div>
     <div class="field field-name-field-main-image-big field-type-image field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><a href="http://day.kyiv.ua/sites/default/files/news/01102018/10zheldor.jpg" title="Фото: Укрінформ" class="colorbox" rel="gallery-node-670118-N5vnEFVH_kc"><img typeof="foaf:Image" src="http://day.kyiv.ua/sites/default/files/styles/460-news/public/news/01102018/10zheldor.jpg?itok=OfvNrwlL" width="460" height="274" alt="" title="Фото: Укрінформ" /></a></div>
      <div class="imagecaption">Фото: Укрінформ</div>
      </div>
</div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div data-io-article-url="http://www.pravda.com.ua/news/2018/10/1/7193771/">
<p>"Укрзалізниця" призначила сім додаткових поїздів до Дня захисника України 14 жовтня.</p>
<p>Про це <a href="https://www.uz.gov.ua/press_center/up_to_date_topic/482334/" target="_blank" rel="nofollow">інформу</a>є прес-служба ПАТ.</p>
<p>"Цьогоріч українці матимуть три вихідні дні поспіль, тому зможуть планувати подорожі поїздами. Зокрема, у ці дні додаткові поїзди вирушать у найпопулярніших напрямках – до Львова, Хмельницького та Одеси", – йдеться у повідомленні.</p>
<p>Зокрема поїзд № 191/192 Київ – Львів курсуватиме 13 та 15 жовтня з відправленням із Києва о 08:03 та прибуттям до Львова о 17:55. У зворотному напрямку поїзд відправлятиметься у ці ж дати о 11:58 та прибуватиме до Києва о 21:46.</p>
<p>Поїзд № 197/198 Київ – Ковель вирушить у рейс 13 жовтня. Відправлення з Києва о 07:28 та прибуття до Ковеля о 16:53. Зворотно з Ковеля поїзд вирушить об 11:03 та прибуде до Києва о 19:53.</p>
<p>Поїзд № 177 Київ – Хмельницький курсуватиме 15 жовтня. Відправлення з Києва о 05:27 та прибуття до Хмельницького о 13:02. У зворотному напрямку відправлення з Хмельницького о 14:04 та прибуття до Києва о 20:43.</p>
<p>Поїзд № 779/780 Суми – Вінниця курсуватиме 12, 13 та 14 жовтня. Відправлення з Сум о 05:30 та прибуття до Вінниці о 13:08. У зворотному напрямку – відправлення о 13:43 та прибуття до Сум о 21:33.</p>
<p>Поїзд № 294/293 Хмельницький – Київ курсуватиме у напрямку Києва 12 жовтня та до Хмельницького 16 жовтня. Відправлення з Хмельницького о 13:40 та прибуття до Києва о 18:35. У зворотному напрямку відправлення о 15:21 та прибуття о 20:49.</p>
<p>Поїзд № 272 Одеса – Харків до Одеси здійснить рейси 11 та 15 жовтня. Відправлення з Одеси о 16:01 та прибуття до Харкова 08:02.</p>
<p>Поїзд № 736 Київ – Запоріжжя у додаткові рейси вирушить 13 та 16 жовтня. Відправлення з Києва о 14:47 та прибуття о 22:04. Із Запоріжжя поїзд вирушить о 22:58 та прибуде о 06:12.</p>
</div>
<pre>
</pre></div></div></div><span property="dc:title" content="До Дня захисника України призначили 7 додаткових потягів" class="rdf-meta element-hidden"></span> 
    <div class="news-source">Джерело: <a href="http://www.day.kiev.ua/ru/" >День</a></div>          <div class="sociallinkbottom day_social_links_listener"><ul><li><div class="fb-share-button" data-layout="button_count"></div></li><li><a href="https://twitter.com/share" class="twitter-share-button" data-via="thedaynewspaper" data-lang="uk">Твіт</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li><li><g:plusone size="medium" annotation="bubble"></g:plusone></li>
</ul></div>

<div style="clear:both"></div>
<div class="day_social_links_container"></div>


    </div>

</article>
    </div>
  </div>
</div>
<section class="block block-views block-news-block-13 block-views-news-block-13 even" id="block-views-news-block-13">
  <div class="block-inner clearfix">
              <h2 class="block-title">Більше новин</h2>
            
    <div class="content clearfix">
      <div class="view view-news view-id-news view-display-id-block_13 view-dom-id-cf47ec7d9afa3029a98872155f12477b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-op-main-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-main-image-big">        <div class="field-content"><a href="/uk/news/011018-eksport-ukrayinskyh-rybnyh-konserviv-vyris-na-tretynu"><img typeof="foaf:Image" src="http://day.kyiv.ua/sites/default/files/styles/120_120/public/news/01102018/e4d47a_ffe4c205e0464048af50d7d11796f94fmv2.jpg?itok=FZsRpJak" width="120" height="120" alt="" title="Фото restorator.ua" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/uk/news/011018-eksport-ukrayinskyh-rybnyh-konserviv-vyris-na-tretynu">Експорт українських рибних консервів виріс на третину</a></span>  </div>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-op-main-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-main-image-big">        <div class="field-content"><a href="/uk/news/011018-ssha-zayavyly-shcho-sudova-systema-rumuniyi-znahodytsya-pid-zagrozoyu"><img typeof="foaf:Image" src="http://day.kyiv.ua/sites/default/files/styles/120_120/public/news/01102018/moldnews_650x410.jpg?itok=gkh15bEx" width="120" height="120" alt="" title="Фото MoldNews" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/uk/news/011018-ssha-zayavyly-shcho-sudova-systema-rumuniyi-znahodytsya-pid-zagrozoyu">США заявили, що судова система Румунії знаходиться під загрозою</a></span>  </div>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-op-main-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-main-image-big">        <div class="field-content"><a href="/uk/news/011018-v-umani-provodytymut-nichni-teatralizovani-ekskursiyi"><img typeof="foaf:Image" src="http://day.kyiv.ua/sites/default/files/styles/120_120/public/news/01102018/630_360_1538401570-3065.jpg?itok=5Fut6Kmx" width="120" height="120" alt="" title="Фото udpu.edu.ua" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/uk/news/011018-v-umani-provodytymut-nichni-teatralizovani-ekskursiyi">В Умані проводитимуть нічні театралізовані екскурсії </a></span>  </div>  </div>
  <div class="views-row views-row-4">
      
  <div class="views-field views-field-field-op-main-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-main-image-big">        <div class="field-content"><a href="/uk/news/011018-zmi-zayavyly-shcho-polkovnyk-gru-chepiga-evakuyuvav-yanukovycha-do-rf"><img typeof="foaf:Image" src="http://day.kyiv.ua/sites/default/files/styles/120_120/public/news/01102018/17_main.jpeg?itok=2N_SoUz-" width="120" height="120" alt="" title="Фото з відкритих джерел" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/uk/news/011018-zmi-zayavyly-shcho-polkovnyk-gru-chepiga-evakuyuvav-yanukovycha-do-rf">ЗМІ заявили, що полковник ГРУ Чепіга евакуював Януковича до РФ</a></span>  </div>  </div>
  <div class="views-row views-row-5">
      
  <div class="views-field views-field-field-op-main-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-main-image-big">        <div class="field-content"><a href="/uk/news/011018-do-zemli-nablyzhayetsya-veletenskyy-asteroyid"><img typeof="foaf:Image" src="http://day.kyiv.ua/sites/default/files/styles/120_120/public/news/01102018/asteroid-2018-la-impact.jpg?itok=gigYwT-n" width="120" height="120" alt="" title="Фото The Inquisitr" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/uk/news/011018-do-zemli-nablyzhayetsya-veletenskyy-asteroyid">До Землі наближається велетенський астероїд</a></span>  </div>  </div>
  <div class="views-row views-row-6">
      
  <div class="views-field views-field-field-op-main-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-main-image-big">        <div class="field-content"><a href="/uk/news/011018-u-polshchi-na-viyskoviy-bazi-zmozhut-rozmistytysya-tysyachi-biyciv-ssha"><img typeof="foaf:Image" src="http://day.kyiv.ua/sites/default/files/styles/120_120/public/news/01102018/tag_reuters.com2017_binary_rc1715b4e0b0-viewimage.jpg?itok=SQ5thai3" width="120" height="120" alt="" title="Фото Reuters" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/uk/news/011018-u-polshchi-na-viyskoviy-bazi-zmozhut-rozmistytysya-tysyachi-biyciv-ssha">У Польщі на військовій базі зможуть розміститися тисячі бійців США</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section>
<div class="block block-block block-23 block-block-23 odd block-without-title" id="block-block-23">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <script type='text/javascript' src='//ad.mediawayss.com/ad/mwayss_invocation.min.js?pzoneid=25&height=250&width=460&tld=day.kiev.ua&ctype=div&async=0'></script>
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- daykievua-468 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-6160735759476470"
     data-ad-slot="8261918906"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>

<div style="width:460px;float:left;"><h2 style="font-family: Calibri,sans-serif,Arial;margin-top:10px">Новини партнерів</h2> 
<div id="n4p_33204">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    o.src="//js-ua.redtram.com/n4p/0/33/ticker_33204.js";
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>
</div>






    </div>
  </div>
</div>
      </div>
</div><aside class="grid-2 region region-sidebar-first" id="region-sidebar-first">
  <div class="region-inner region-sidebar-first-inner">
    <section class="block block-views block-news-block-6 block-views-news-block-6 odd" id="block-views-news-block-6">
  <div class="block-inner clearfix">
              <h2 class="block-title"><a href="/uk/topnews" class="block-title-link">Важливо</a></h2>
            
    <div class="content clearfix">
      <div class="view view-news view-id-news view-display-id-block_6 view-dom-id-89f949ba0631f448ab744f0ddcd3102e">
        
  
  
      <div class="view-content">
        <div>
      
          <a href="/uk/news/011018-rada-rozglyane-proekt-derzhbyudzhetu-18-abo-19-zhovtnya"><img typeof="foaf:Image" src="http://day.kyiv.ua/sites/default/files/styles/topnews/public/news/01102018/verhovna_rada_apu.jpg?itok=aCKbQIL4" width="170" height="90" alt="" title="Фото Reuters" /></a>    
          <h3><a href="/uk/news/011018-rada-rozglyane-proekt-derzhbyudzhetu-18-abo-19-zhovtnya">Рада розгляне проект Держбюджету 18 або 19 жовтня</a></h3>    </div>
  <div>
      
          <a href="/uk/news/011018-referendum-pro-pereymenuvannya-makedoniyi-vyznaly-takym-shcho-ne-vidbuvsya"><img typeof="foaf:Image" src="http://day.kyiv.ua/sites/default/files/styles/topnews/public/news/01102018/2018-09-30t083509z_2093234359_rc1fed8eba70_rtrmadp_3_macedonia-referendum.jpg?itok=2dE3rTE4" width="170" height="90" alt="" title="Фото Reuters" /></a>    
          <h3><a href="/uk/news/011018-referendum-pro-pereymenuvannya-makedoniyi-vyznaly-takym-shcho-ne-vidbuvsya">Референдум про перейменування Македонії визнали таким, що не відбувся </a></h3>    </div>
  <div>
      
          <a href="/uk/news/011018-kreml-ne-polyshaye-nadiy-peretvoryty-nas-na-pyatu-kolonu-skocyk"><img typeof="foaf:Image" src="http://day.kyiv.ua/sites/default/files/styles/topnews/public/news/01102018/5skocik.jpg?itok=c1gbeJc6" width="170" height="90" alt="" title="Фото з архіву &quot;Дня&quot;" /></a>    
          <h3><a href="/uk/news/011018-kreml-ne-polyshaye-nadiy-peretvoryty-nas-na-pyatu-kolonu-skocyk">Кремль не полишає надій перетворити нас на &quot;п’яту колону&quot;, - Скоцик</a></h3>    </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section>
  </div>
</aside><aside class="grid-4 region region-sidebar-second" id="region-sidebar-second">
  <div class="region-inner region-sidebar-second-inner">
    <div class="block block-openx block-5 block-openx-5 odd block-without-title" id="block-openx-5">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <script type='text/javascript'><!--// <![CDATA[
    OA_show('inside_right_300');
// ]]> --></script>    </div>
  </div>
</div>
<section class="block block-views block-news-block-3 block-views-news-block-3 even" id="block-views-news-block-3">
  <div class="block-inner clearfix">
              <h2 class="block-title"><a href="/uk/news" class="block-title-link">Останні новини</a></h2>
            
    <div class="content clearfix">
      <div class="view view-news view-id-news view-display-id-block_3 innodebackground view-dom-id-c576bf9abbb81b369fa39481e8308c71">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="">  
          <span class="newsin"><a href="/uk/news/011018-do-dnya-zahysnyka-ukrayiny-pryznachyly-7-dodatkovyh-potyagiv">До Дня захисника України призначили 7 додаткових потягів</a></span>  </li>
          <li class="">  
          <span class="newsin"><a href="/uk/news/011018-v-ukrayini-startuvav-misyachnyk-dobrovilnoyi-zdachi-zbroyi">В Україні стартував місячник добровільної здачі зброї</a></span>  </li>
          <li class="">  
          <span class="newsin"><a href="/uk/news/011018-eksport-ukrayinskyh-rybnyh-konserviv-vyris-na-tretynu">Експорт українських рибних консервів виріс на третину</a></span>  </li>
          <li class="">  
          <span class="newsin"><a href="/uk/news/011018-ssha-zayavyly-shcho-sudova-systema-rumuniyi-znahodytsya-pid-zagrozoyu">США заявили, що судова система Румунії знаходиться під загрозою</a></span>  </li>
          <li class="">  
          <span class="newsin"><a href="/uk/news/011018-v-umani-provodytymut-nichni-teatralizovani-ekskursiyi">В Умані проводитимуть нічні театралізовані екскурсії </a></span>  </li>
          <li class="">  
          <span class="newsin"><a href="/uk/news/011018-zmi-zayavyly-shcho-polkovnyk-gru-chepiga-evakuyuvav-yanukovycha-do-rf">ЗМІ заявили, що полковник ГРУ Чепіга евакуював Януковича до РФ</a></span>  </li>
          <li class="">  
          <span class="newsin"><a href="/uk/news/011018-do-zemli-nablyzhayetsya-veletenskyy-asteroyid">До Землі наближається велетенський астероїд</a></span>  </li>
      </ul></div>    </div>
  
  
  
      
<div class="more-link">
  <a href="/uk/news">
    Всі новини  </a>
</div>
  
  
  
</div>    </div>
  </div>
</section>
<div class="block block-openx block-6 block-openx-6 odd block-without-title" id="block-openx-6">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <script type='text/javascript'><!--// <![CDATA[
    OA_show('inside_right_2_300');
// ]]> --></script>    </div>
  </div>
</div>
<div class="block block-block block-10 block-block-10 even block-without-title" id="block-block-10">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="SinoptikInformer" style="width:300px;" class="SinoptikInformer type5c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a href="https://ua.sinoptik.ua/" onmousedown="siClickCount();" class="siLogo" target="_blank" title="Погода" rel="nofollow"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><a href="https://ua.sinoptik.ua/погода-київ" onmousedown="siClickCount();" title="Погода у Києві" target="_blank" rel="nofollow"><div class="siCity"><div class="siCityName">Погода у <span>Києві</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>вологість: <span id="vl0"></span></p><p>тиск: <span id="dav0"></span></p><p>вітер: <span id="wind0"></span></p></div></div></div></a><div class="siLinks">Погода на <a href="https://ua.sinoptik.ua/" title="Погода" target="_blank" rel="nofollow">sinoptik.ua</a></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=2&amp;cities=303010783&amp;lang=ua"></script>    </div>
  </div>
</div>
<div class="block block-day-social-links block-day-social-links-block block-day-social-links-day-social-links-block odd block-without-title" id="block-day-social-links-day-social-links-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <script src="/sites/all/modules/day_social_links/day_social_links.js" type="text/javascript"></script>
<div style="display:none" class="day_social_links_source">
<div class="day_social_links">
	<div class="day_social_links_header">&nbsp;Приєднуйся до нас у соціальних мережах:</div><div class="day_social_links_lines">
		<div class="day_social_links_title"><a target="_blank" href="https://www.facebook.com/TheDayNewspaper">Facebook:</a></div>
		<div class="day_social_links_link"><iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FTheDayNewspaper&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;share=false&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe></div>
		<div style="clear:both"></div><div class="day_social_links_title"><a  target="_blank" href="https://plus.google.com/+DayKievUa?prsrc=5">Google:</a></div>
		<div class="day_social_links_link day_social_links_link_google">
			<div class="g-follow" data-annotation="bubble" data-height="24" data-href="//plus.google.com/u/0/116115553808591407407" data-rel="author"></div>
		</div>
		<div style="clear:both"></div>

		<div class="day_social_links_title"><a target="_blank" href="https://twitter.com/thedaynewspaper">Twiter:</a></div>
		<div class="day_social_links_link">	
			<a href="https://twitter.com/thedaynewspaper" class="twitter-follow-button" data-show-count="true" data-lang="uk" data-size="small">Читати @thedaynewspaper</a>

		</div>
		<div style="clear:both"></div>

		<div style="clear:both"></div>
	</div>
</div>
<div style="clear:both"></div>
</div>


<script type="text/javascript">
  window.___gcfg = {lang: "uk"};
  (function() {
    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
    po.src = "https://apis.google.com/js/platform.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

    </div>
  </div>
</div>
  </div>
</aside>  </div>
<div id="zone-postscript-wrapper" class="zone-wrapper zone-postscript-wrapper clearfix">  
  <div id="zone-postscript" class="zone zone-postscript clearfix container-12">
    <div class="grid-4 region region-postscript-second" id="region-postscript-second">
  <div class="region-inner region-postscript-second-inner">
    <div class="block block-openx block-17 block-openx-17 odd block-without-title" id="block-openx-17">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <script type='text/javascript'><!--// <![CDATA[
    OA_show('news_bottom');
// ]]> --></script>    </div>
  </div>
</div>
<div class="block block-block block-18 block-block-18 even block-without-title" id="block-block-18">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div>
<p> </p>
<p> </p>
<p> </p>
</div>
<p> </p>
    </div>
  </div>
</div>
  </div>
</div><div class="grid-12 region region-postscript-fourth" id="region-postscript-fourth">
  <div class="region-inner region-postscript-fourth-inner">
    <section class="block block-views block-newspaper-main-block-17 block-views-newspaper-main-block-17 odd" id="block-views-newspaper-main-block-17">
  <div class="block-inner clearfix">
              <h2 class="block-title">Проекти/Ініціативи</h2>
            
    <div class="content clearfix">
      <div class="view view-newspaper-main view-id-newspaper_main view-display-id-block_17 view-dom-id-dd048728c181e27568318bdb18c59aa9">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-op-main-image">        <div class="field-content"><a href="/uk/content/hvii-mizhnarodnyy-fotokonkurs-gazety-den"><img typeof="foaf:Image" src="http://day.kyiv.ua/sites/default/files/styles/main_rubryka/public/konkurs.jpg?itok=Bk5NqAWF" width="300" height="150" alt="" /></a></div>  </div>  
  <div>        <h2><a href="/uk/content/hvii-mizhnarodnyy-fotokonkurs-gazety-den">ХX Міжнародний фотоконкурс газети «День» </a></h2>  </div>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-op-main-image">        <div class="field-content"><a href="/uk/potribna-dopomoga"><img typeof="foaf:Image" src="http://day.kyiv.ua/sites/default/files/styles/main_rubryka/public/pages/%D0%A1%D0%BE%D0%B7%D0%B4%D0%B0%D0%BD%D0%B8%D0%B5%20%D0%BC%D0%B0%D1%82%D0%B5%D1%80%D0%B8%D0%B0%D0%BB%D0%B0%20%D0%A1%D1%82%D0%BE%D1%80%D1%96%D0%BD%D0%BA%D0%B0/10122012/helping-hand.jpg?itok=rTDOA-Xp" width="300" height="150" alt="" /></a></div>  </div>  
  <div>        <h2><a href="/uk/potribna-dopomoga">Потрібна допомога</a></h2>  </div>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-op-main-image">        <div class="field-content"><a href="/uk/blagodiyniy-fond-spriyannya-iniciativam-gazeti-den"><img typeof="foaf:Image" src="http://day.kyiv.ua/sites/default/files/styles/main_rubryka/public/pages/fond-den-1.jpg?itok=dVhdTXtX" width="300" height="150" alt="" /></a></div>  </div>  
  <div>        <h2><a href="/uk/blagodiyniy-fond-spriyannya-iniciativam-gazeti-den">Благодійна організація «Фонд сприяння ініціативам газети «День»</a></h2>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section>
  </div>
</div>  </div>
</div></section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">  
  <div id="zone-footer" class="zone zone-footer clearfix container-12">
    <div class="grid-12 region region-footer-top" id="region-footer-top">
  <div class="region-inner region-footer-top-inner">
    <div class="block block-block block-5 block-block-5 odd block-without-title" id="block-block-5">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <h2 class="logo"><a href="http://www.facebook.com/thedaynewspaper" href=/></a></h2><nav class="sociallinks"><ul><li><a class="fb" rel=nofollow target=_blank">Facebook</a></li><li><a href="http://www.twitter.com/thedaynewspaper" class="twitter" rel=nofollow target=_blank">Twitter</a></li><li><a href="https://plus.google.com/116115553808591407407/posts" class="google" rel=nofollow target=_blank">Google+</a></li><li><a href="http://www.youtube.com/user/DayNewspaper" class="youtube" rel=nofollow target=_blank">Youtube</a></li><li><a class="rss" href="http://day.kiev.ua/uk/news-rss.xml" target=_blank">RSS</a></li></ul></nav>
<div style="clear:both"></div>
<div style="float:right;margin-top:15px;margin-left: 100px;">

<!--bigmir)net TOP 100 Part 2-->
<a href="http://www.bigmir.net/" target="_blank" onClick='img=new Image();img.src="//www.bigmir.net/?cl=93870";' rel="nofollow"><img src="//c.bigmir.net/?s93870&t29&l1" width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>
<!--bigmir)net TOP 100 Part 2-->


</div>    </div>
  </div>
</div>
  </div>
</div><div class="grid-8 region region-footer-first" id="region-footer-first">
  <div class="region-inner region-footer-first-inner">
    <div class="block block-openx block-11 block-openx-11 odd block-without-title" id="block-openx-11">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <script type='text/javascript'><!--// <![CDATA[
    OA_show('RichMedia');
// ]]> --></script>    </div>
  </div>
</div>
<div class="block block-block block-1 block-block-1 even block-without-title" id="block-block-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div style="font-size:11px">&copy; 1997-2018, ТОВ &laquo;УКРАЇНСЬКА ПРЕС-ГРУПА&raquo;<br />&nbsp;</div><div style="font-size:10px">Матеріали, надруковані у газеті &laquo;День&raquo;, є власністю видавця, захищені міжнародним і українським законодавством і не можуть бути відтворені у будь-якій формі без письмового дозволу видавця. При використанні наших публікацій посилання на газету обов&#39;язкове.
<br /><br />
Всі матеріали, розміщені на цьому сайті з посиланням на агентство «Інтерфакс-Україна», не підлягають подальшому відтворенню та/чи розповсюдженню у будь-якій формі, окрім як з письмового дозволу агентства «Інтерфакс-Україна».
</div>
<p></p>    </div>
  </div>
</div>
<div class="block block-block block-59 block-block-59 odd block-without-title" id="block-block-59">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="md_switch"><a href="https://m.day.kyiv.ua" class="link-button" >Мобільна версія сайту</a><div>    </div>
  </div>
</div>
  </div>
</div><div class="grid-4 region region-footer-second" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
    <div class="block block-block block-19 block-block-19 odd block-without-title" id="block-block-19">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!--counters in process -->    </div>
  </div>
</div>
  </div>
</div>  </div>
</div><div id="zone-string-wrapper" class="zone-wrapper zone-string-wrapper clearfix">  
  <div id="zone-string" class="zone zone-string clearfix container-12">
    <div class="grid-12 region region-stringbottom" id="region-stringbottom">
  <div class="region-inner region-stringbottom-inner">
    <section class="block block-views block-newsline-newsline block-views-newsline-newsline odd" id="block-views-newsline-newsline">
  <div class="block-inner clearfix">
              <h2 class="block-title">Важливо</h2>
            
    <div class="content clearfix">
      <div class="view view-newsline view-id-newsline view-display-id-newsline view-dom-id-1862eebe3aa5db969a928868e2c3a82b">
        
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_newsline-newsline" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_newsline-newsline" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_newsline-newsline_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first newsline">
    
  <div>        <div class="time">19:10</div>  </div>  
  <div>        <div class="newstxt"><a href="/uk/news/011018-rada-rozglyane-proekt-derzhbyudzhetu-18-abo-19-zhovtnya">Рада розгляне проект Держбюджету 18 або 19 жовтня</a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_newsline-newsline_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even newsline">
    
  <div>        <div class="time">18:10</div>  </div>  
  <div>        <div class="newstxt"><a href="/uk/news/011018-referendum-pro-pereymenuvannya-makedoniyi-vyznaly-takym-shcho-ne-vidbuvsya">Референдум про перейменування Македонії визнали таким, що не відбувся </a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_newsline-newsline_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd newsline">
    
  <div>        <div class="time">17:10</div>  </div>  
  <div>        <div class="newstxt"><a href="/uk/news/011018-kreml-ne-polyshaye-nadiy-peretvoryty-nas-na-pyatu-kolonu-skocyk">Кремль не полишає надій перетворити нас на &quot;п’яту колону&quot;, - Скоцик</a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_newsline-newsline_3" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even newsline">
    
  <div>        <div class="time">17:10</div>  </div>  
  <div>        <div class="newstxt"><a href="/uk/news/011018-greciya-prokomentuvala-rezultaty-referendumu-v-makedoniyi">Греція прокоментувала результати референдуму в Македонії </a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_newsline-newsline_4" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-5 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd views-row-last newsline">
    
  <div>        <div class="time">16:10</div>  </div>  
  <div>        <div class="newstxt"><a href="/uk/news/011018-tereshchenko-zayavyv-pro-namiry-balotuvatysya-u-prezydenty">Терещенко заявив про наміри балотуватися у президенти</a></div>  </div></div>
</div>
</div>
</div>
      </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section>
<div class="block block-block block-16 block-block-16 even block-without-title" id="block-block-16">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <nav class="sociallinkstop"><ul><li><a href="http://www.facebook.com/thedaynewspaper" class="fb" rel=nofollow target=_blank">&nbsp</a></li><li><a href="http://www.twitter.com/thedaynewspaper" class="twitter" rel=nofollow target=_blank">&nbsp</a></li><li><a href="https://plus.google.com/116115553808591407407/posts" class="google" rel=nofollow target=_blank">&nbsp</a></li><li><a href="http://www.youtube.com/user/DayNewspaper" class="youtube" rel=nofollow target=_blank">&nbsp</a></li><li><a class="rss" href="http://day.kiev.ua/uk/news-rss.xml" target=_blank">&nbsp</a></li></ul></nav>    </div>
  </div>
</div>
<div class="block block-block block-24 block-block-24 odd block-without-title" id="block-block-24">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a href="/uk/catalog/9847" target="_blank"><img height="180" src="/sites/default/files/subs.png" width="28" /></a></p><p><a href="/uk/library" target="_blank"><img alt="" src="/sites/default/files/u1/subsbooks.png" style="width: 28px; height: 180px;" /></a></p>    </div>
  </div>
</div>
  </div>
</div>  </div>
</div></footer>  
</div>  <div class="region region-page-bottom" id="region-page-bottom">
  <div class="region-inner region-page-bottom-inner">
      </div>
</div>  
  


</body>
</html>